<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.mothering.com/articles/xmlrpc.php">
<link rel="shortcut icon" href="http://www.mothering.com/articles/wp-content/themes/mothering-2015/favicon.ico"/>
<link rel="stylesheet" href="http://www.mothering.com/articles/wp-content/themes/mothering-2015/css/foundation.css"/>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Rokkitt:400,700' rel='stylesheet' type='text/css'>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/vendor/modernizr.js"></script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>15 South Sudanese Children Die From Botched Vaccines - Mothering</title>
 
<meta name="description" content="Fifteen children in South Sudan have died from complications of botched measles vaccinations, and the health ministry blames the deaths on human errors."/>
<meta name="news_keywords" content="botched vaccines, contaminated vaccines, featured homepage, measles vaccination, south sudan famine, health, lifestyle, education"/>
<link rel="original-source" href="http://www.mothering.com/articles/15-south-sudanese-children-die-from-botched-vaccines/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.mothering.com/articles/15-south-sudanese-children-die-from-botched-vaccines/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="15 South Sudanese Children Die From Botched Vaccines - Mothering"/>
<meta property="og:description" content="Fifteen children in South Sudan have died from complications of botched measles vaccinations, and the health ministry blames the deaths on human errors."/>
<meta property="og:url" content="http://www.mothering.com/articles/15-south-sudanese-children-die-from-botched-vaccines/"/>
<meta property="og:site_name" content="Mothering"/>
<meta property="article:publisher" content="https://www.facebook.com/mothering.magazine/"/>
<meta property="article:tag" content="Botched Vaccines"/>
<meta property="article:tag" content="Contaminated Vaccines"/>
<meta property="article:tag" content="Featured Homepage"/>
<meta property="article:tag" content="measles vaccination"/>
<meta property="article:tag" content="South Sudan famine"/>
<meta property="article:section" content="Health"/>
<meta property="article:published_time" content="2017-06-05T11:27:16-04:00"/>
<meta property="article:modified_time" content="2017-06-05T16:19:27-04:00"/>
<meta property="og:updated_time" content="2017-06-05T16:19:27-04:00"/>
<meta property="og:image" content="http://www.mothering.com/articles/wp-content/uploads/2017/06/Sudanese.jpg"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="1067"/>
 
<link rel='dns-prefetch' href='//ad.crwdcntrl.net'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Feed" href="http://www.mothering.com/articles/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Comments Feed" href="http://www.mothering.com/articles/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; 15 South Sudanese Children Die From Botched Vaccines Comments Feed" href="http://www.mothering.com/articles/15-south-sudanese-children-die-from-botched-vaccines/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mothering.com\/articles\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wgs-css' href='http://www.mothering.com/articles/wp-content/plugins/wp-google-search/wgs.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ajax-load-more-css' href='http://www.mothering.com/articles/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vs-css-css' href='http://www.mothering.com/articles/wp-content/themes/mothering-2015/css/vs-css.css?ver=20170302192524' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.mothering.com/articles/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://ad.crwdcntrl.net/5/c=8059/pe=y/var=ccauds?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mothering.com/articles/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mothering.com/articles/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mothering.com/articles/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.mothering.com/articles/?p=232585'/>
<link rel="alternate" type="application/json+oembed" href="http://www.mothering.com/articles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mothering.com%2Farticles%2F15-south-sudanese-children-die-from-botched-vaccines%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.mothering.com/articles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mothering.com%2Farticles%2F15-south-sudanese-children-die-from-botched-vaccines%2F&#038;format=xml"/>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mothering.com/articles/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '232585';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '15+South+Sudanese+Children+Die+From+Botched+Vaccines';
	window._wp_rp_post_tags = ['south+sudan+famine', 'botched+vaccines', 'contaminated+vaccines', 'featured+homepage', 'measles+vaccination', 'health', 'news', 'panel', 'measl', 'ministri', 'africa', 'serum', 'children', 'sudan', 'human', 'scienc', 'vaccin', 'conspiraci', 'refriger', 'health', 'war', 'south'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">ul.related_post{list-style:none;margin:0;padding:0;}ul.related_post li{width:100%;display:inline-block;padding:0 0.9375em;float:left;margin-bottom:1.5rem;text-align:center;line-height:1.15rem;font-size:1rem;}ul.related_post li a{font-size:0.9rem;font-weight:400;line-height:1.15rem;font-family:'Roboto',Arial,Helvetica;color:#000;}ul.related_post li img{width:100%;margin-bottom:8px;}@media all and (min-width: 40.063em) {ul.related_post li{width:25%}}</style>
 
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.mothering.com/articles/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7ea48fa1b1&wpp_id=232585';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-779370-1']);
  _gaq.push(['_setDomainName', '.mothering.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6036030", c4: "mothering.com" });
(function() {
var s = document.createElement("script"), el =
document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" :
"http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})(); </script>
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6036030&c4=mothering.com&cv=2.0&cj=1" alt=""/> </noscript>
<script type="text/javascript">
  var vglnk = { api_url: '//api.viglink.com/api',
                key: '499c671c0f4a7d3ab9bc9fa56ab44b69' };

  (function(d, t) {
    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
    s.src = ('https:' == document.location.protocol ? vglnk.api_url :
             '//cdn.viglink.com/api') + '/vglnk.js';
    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
  }(document, 'script'));
</script>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-W55HHJ");</script>
 
 
 
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
	    GS_googleAddAdSenseService("ca-pub-7865546952023728");
	    GS_googleEnableAllServices();
	</script>
<script type="text/javascript">
		GA_googleAddAttr("sitename", "Mothering.com");
                GA_googleAddAttr("folder1", "articles");
                GA_googleAddAttr("filename", "15-south-sudanese-children-die-from-botc");
                GA_googleAddAttr("PageID", "wp232585");
                GA_googleAddAttr("category", "Health");
                GA_googleAddAttr("category", "News");
                GA_googleAddAttr("section1", "Botched_Vaccines");
                GA_googleAddAttr("section1", "Contaminated_Vaccines");
                GA_googleAddAttr("section1", "Featured_Homepage");
                GA_googleAddAttr("section1", "measles_vaccination");
                GA_googleAddAttr("section1", "South_Sudan_famine");
	</script>
<script type="text/javascript">
		GA_googleAddSlot("ca-pub-7865546952023728", "Mothering_com_999x416_Pushdown_OH");
		GA_googleAddSlot("ca-pub-7865546952023728", "Mothering_com_x61_OH");
	</script>
<script type="text/javascript">
	    GA_googleFetchAds();
	</script>
 
<script type='text/javascript'>
		var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	    '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	    })();
	</script>
<script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.defineSlot('/1030735/Mothering_com_300x600_TopRight_OH_Homepage', [300, 600], 'Mothering_com_300x600_TopRight_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Middle1_OH_Homepage', [300, 250], 'Mothering_com_300x250_Middle1_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Middle2_OH_Homepage', [300, 250], 'Mothering_com_300x250_Middle2_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_BottomRight_OH_Content', [300, 250], 'Mothering_com_300x250_BottomRight_OH_Content').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Bottom_OH_Homepage_0', [300, 250], 'Mothering_com_300x250_Bottom_OH_Homepage_0').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Bottom_OH_Homepage_1', [300, 250], 'Mothering_com_300x250_Bottom_OH_Homepage_1').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x150_Sponsor_OH_Homepage', [300, 150], 'Mothering_com_300x150_Sponsor_OH_Homepage').addService(googletag.pubads()).setCollapseEmptyDiv(true);
                if (typeof(ccauds) != 'undefined') {
	(function(googletag, ccauds) {
		var aud_abbr = [], audience = ccauds.Profile.Audiences.Audience;
		for (var cci = 0; cci < audience.length; cci++) {
			aud_abbr.push(audience[cci].abbr);
		}
		googletag.pubads().setTargeting("aud_abbr", aud_abbr);
	})(googletag, ccauds);
}googletag.defineSlot('/1030735/Mothering_com_1x1_Slimcut_OH_Content', [1, 1], 'Mothering_com_1x1_Slimcut_OH_Content').addService(googletag.pubads());
                



                googletag.pubads().setTargeting("sitename", "Mothering.com");

                googletag.pubads().setTargeting("folder1", "articles");
                googletag.pubads().setTargeting("filename", "15-south-sudanese-children-die-from-botc");
                googletag.pubads().setTargeting("PageID", "wp232585");
                googletag.pubads().setTargeting("category", ["Health","News"] );
                googletag.pubads().setTargeting("section1", ["Botched_Vaccines","Contaminated_Vaccines","Featured_Homepage","measles_vaccination","South_Sudan_famine"] );

                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
	</script>
 
<script type="text/javascript">
	  window._taboola = window._taboola || [];
			  _taboola.push({article:'auto'});
		  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/verticalscope-network/loader.js');
	</script>
 
</head>
<body class="single single-post postid-232585 single-format-standard">
 
<script>
var captify_kw_query_11825 = "";
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type="text/javascript";i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,"script","https://p.cpx.to/p/11825/px.js");
</script>
<script type="text/javascript"> 
    var xl8_script = document.createElement("script"); 
    xl8_script.src = "https://loadus.exelator.com/load/?p=239&g=003&c=20207&ctg=parenting&cmake=&cmodel=&j=d"; 
    xl8_script.type = "text/javascript"; 
    xl8_script.async = true; 
    document.body.appendChild(xl8_script); 
</script>
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55HHJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
 
<div id="site-header">
<div id="socialNav">
<div class="row">
<div class="small-7 medium-8 columns">
<div class="mobileMenu-icon hovertouch"><div class="dd-wrapper"></div></div>
 
<a href="/" class="sticky-logo"><img src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/images/mothering-logo-header.png"></a>
</div>
<div class="small-5 medium-4 columns text-right">
<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2F15-south-sudanese-children-die-from-botched-vaccines%2F" class="social-link" onclick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span></a></div>
<a href="https://www.facebook.com/mothering.magazine" target="_blank" class="like-on-f"><span class="hide-for-small-only">Like us on Facebook</span></a>
<div id="topSearch">
<div><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.mothering.com/articles/search_gcse/"></div></div></div>
 
<span class="search-icon"></span>
</div>
</div>
</div>
</div> 
<div id="topLogo">
<div class="row">
<div class="small-12 columns"><a href="/" title="Mothering.com"><img src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/images/mothering-logo.png" alt="Mothering.com"></a></div>
</div>
</div> 
<div id="navBar" class="show-for-large-up">
<div class="row">
<div class="small-12 columns">
<ul id="menu-top-menu" class="menu main-menu menu-depth-0 inline-list menu-even"><li id="nav-menu-item-92331" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/forum/" class="menu-link main-menu-link">Forum</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="/forum/" class="menu-link sub-menu-link">All Forum Articles</a></li>
<li id="nav-menu-item-182066" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/1-welcome-mothering/" class="menu-link sub-menu-link">Welcome to Mothering!</a></li>
<li id="nav-menu-item-182074" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/18-pregnancy-birth/" class="menu-link sub-menu-link">Pregnancy and Birth</a></li>
<li id="nav-menu-item-182082" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17509-baby/" class="menu-link sub-menu-link">Baby</a></li>
<li id="nav-menu-item-182090" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17511-toddler/" class="menu-link sub-menu-link">Toddler</a></li>
<li id="nav-menu-item-182098" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17512-childhood-beyond/" class="menu-link sub-menu-link">Childhood and Beyond</a></li>
<li id="nav-menu-item-182106" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17513-mom/" class="menu-link sub-menu-link">Mom</a></li>
<li id="nav-menu-item-182114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17514-natural-living/" class="menu-link sub-menu-link">Natural Living</a></li>
<li id="nav-menu-item-182122" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/16874-buy-sell-trade/" class="menu-link sub-menu-link">Buy, Sell, Trade</a></li>
<li id="nav-menu-item-182130" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17738-mothering-partner-forums/" class="menu-link sub-menu-link">Mothering Partner Forums</a></li>
<li id="nav-menu-item-182138" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17078-archives/" class="menu-link sub-menu-link">Archives</a></li>
</ul></div></div></div>
</li>
<li id="nav-menu-item-92332" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="menu-link main-menu-link">Pregnancy &#038; Birth</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="menu-link sub-menu-link">All Pregnancy & Birth Articles</a></li>
<li id="nav-menu-item-92389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/fertility/" class="menu-link sub-menu-link">Fertility</a></li>
<li id="nav-menu-item-92390" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/your-pregnancy/" class="menu-link sub-menu-link">Your Pregnancy</a></li>
<li id="nav-menu-item-92391" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/preparing-for-baby/" class="menu-link sub-menu-link">Preparing for Baby</a></li>
<li id="nav-menu-item-92392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/getting-ready-for-birth/" class="menu-link sub-menu-link">Getting Ready for Birth</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/study-high-blood-pressure-during-pregnancy-increases-stroke-risk/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/high-blood-pressure-pregnancy-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pregnant women who experience high blood pressure should be aware of the signs of stroke after the baby is born."/>Study: High Blood Pressure During Pregnancy Increases Stroke Risk</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/florida-to-offer-birth-certificates-to-women-whove-suffered-miscarriage/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/sad-couple-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Florida became the first state in the country that will issue &#039;birth certificates&#039; to women who have suffered a miscarriage."/>Florida to Offer Birth Certificates To Women Who&#8217;ve Suffered Miscarriage</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/trumps-withdrawal-from-paris-accord-will-affect-our-children/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/bigstock-Future-Dad-Stay-With-Gas-Mask-123457241-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="While U.S. President pulls America out of the Paris Accord, the world is concerned about the effect of toxic environments to our children."/>Trump&#8217;s Withdrawal From Paris Accord Will Affect Our Children</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/study-long-term-stress-in-pregnancy-may-affect-placental-metabolism/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/pregnancy-stress-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="New research suggests that long-term physical stress may cause changes in the placenta."/>Study: Long-Term Stress In Pregnancy May Affect Placental Metabolism</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92333" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/baby/" class="menu-link main-menu-link">Baby</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/baby/" class="menu-link sub-menu-link">All Baby Articles</a></li>
<li id="nav-menu-item-92393" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/new-mom/" class="menu-link sub-menu-link">New Mom</a></li>
<li id="nav-menu-item-92394" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/breastfeeding/" class="menu-link sub-menu-link">Breastfeeding</a></li>
<li id="nav-menu-item-92395" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/care/" class="menu-link sub-menu-link">Baby Care</a></li>
<li id="nav-menu-item-92396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/attachment-parenting/" class="menu-link sub-menu-link">Attachment Parenting</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/florida-to-offer-birth-certificates-to-women-whove-suffered-miscarriage/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/sad-couple-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Florida became the first state in the country that will issue &#039;birth certificates&#039; to women who have suffered a miscarriage."/>Florida to Offer Birth Certificates To Women Who&#8217;ve Suffered Miscarriage</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/study-ethnicity-and-breastfeeding-affect-infant-gut-bacteria/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/ethnicity-breastfeeding-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Study proves there is a relationship between ethnicity and bacteria colonizing an infant’s intestinal tract."/>Study: Ethnicity and Breastfeeding Affect Infant Gut Bacteria</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/blogger-posts-breastfeeding-photos-and-tells-critics-to-grow-up/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/angela-price-works-to-normalize-feeding-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Blogger responds to critics by posting more breastfeeding photos and telling them to &quot;grow up.&quot;"/>Blogger Posts Breastfeeding Photos and Tells Critics to &#8220;Grow Up&#8221;</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/study-long-term-stress-in-pregnancy-may-affect-placental-metabolism/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/pregnancy-stress-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="New research suggests that long-term physical stress may cause changes in the placenta."/>Study: Long-Term Stress In Pregnancy May Affect Placental Metabolism</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92397" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="menu-link main-menu-link">Toddler &#038; Child</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="menu-link sub-menu-link">All Toddler & Child Articles</a></li>
<li id="nav-menu-item-92399" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/caring-for-your-toddler/" class="menu-link sub-menu-link">Caring for Your Toddler</a></li>
<li id="nav-menu-item-92398" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/child-wellness/" class="menu-link sub-menu-link">Child Wellness</a></li>
<li id="nav-menu-item-92400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/gentle-discipline/" class="menu-link sub-menu-link">Gentle Discipline</a></li>
<li id="nav-menu-item-92401" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/education-and-play/" class="menu-link sub-menu-link">Education &#038; Play</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/4-tips-teach-stranger-danger-right-way/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/stranger-danger-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="These 4 tips will help you teach your child about stranger danger, the right way."/>4 Tips to Teach Stranger Danger the Right Way</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/3-easy-ways-to-involve-kids-in-the-kitchen/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/cooking-with-kids-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Here are a few ways to initiate more involvement in the kitchen."/>3 Easy Ways to Involve Kids in the Kitchen</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/these-stunning-photos-are-part-of-an-inspiring-campaign-to-normalize-breastfeeding/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/Hyperbiotics-Sponsored-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Probiotics company, Hyperbiotics, started this campaign to normalize breastfeeding."/>These Stunning Photos are Part of an Inspiring Campaign to Normalize Breastfeeding</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/what-i-learned-traveling-internationally-with-my-toddler/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/travelling-with-kid-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Traveling with children provides opportunity for creativity, story telling, and fresh learning experiences."/>Lessons Learned Traveling Abroad with my Toddler</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92402" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/family-life/" class="menu-link main-menu-link">Family Life</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/family-life/" class="menu-link sub-menu-link">All Family Life Articles</a></li>
<li id="nav-menu-item-92403" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/motherhood/" class="menu-link sub-menu-link">Motherhood</a></li>
<li id="nav-menu-item-92404" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/health-2/" class="menu-link sub-menu-link">Health</a></li>
<li id="nav-menu-item-92406" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/food-and-home/" class="menu-link sub-menu-link">Food &#038; Home</a></li>
<li id="nav-menu-item-92405" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/fun-and-entertainment/" class="menu-link sub-menu-link">Fun &#038; Entertainment</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/study-lawn-mower-related-injuries-in-children-too-common/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/kid-with-lawn-mower-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="New research reveals that every year thousands of children suffer from lawn-mower-related injuries."/>Study: Lawn-Mower Related Injuries In Children Too Common</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/how-to-help-a-depressed-dad/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/depression-in-dads-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="In the U.S. six million men a year are affected by major depressive disorders."/>How Can We Help Depressed Dads?</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/what-i-learned-traveling-internationally-with-my-toddler/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/travelling-with-kid-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Traveling with children provides opportunity for creativity, story telling, and fresh learning experiences."/>Lessons Learned Traveling Abroad with my Toddler</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/7-tips-to-make-moving-easier-on-kids/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/moving-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Here are some tips that can help make the transition a bit easier on your young ones&#039; hearts."/>7 Tips To Make Moving Easier On Kids</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92407" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/opinion/" class="menu-link main-menu-link">Opinion</a><div class="topnav-dd" style=""><div class="row"><div class="small-12 columns">
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/why-i-am-raising-a-minimalist/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/10850408426_622d605b51_b-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="I am raising my son to be a minimalist so he will collect memories, not things."/>Why I am Raising a Minimalist</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/trumps-vaccine-panel-rely-science-not-conspiracy-theories/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/15546761677_79dea3315c_z-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Robert F. Kennedy Jr. is not a doctor or scientist, so why is he heading up Trump’s potential vaccine safety commission?"/>Opinion: Trump’s Vaccine Panel Should Rely on Science, Not Conspiracy Theories</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/parenting-reminder-okay-say-no/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/its-ok-to-say-no.-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="I am confident in my parenting skills to know that saying no to my kids is often for their own good."/>Parenting Reminder: It&#8217;s Okay to Say No</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/still-not-doing-santa-still-not-ruining-christmas-2/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/Screen-Shot-2016-12-16-at-7.36.58-PM-600x314.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="One mom tells us why she don&#039;t choose to do Santa Claus."/>Why I&#8217;m Still Not Doing Santa, and Still Not Ruining Christmas</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92408" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.mothering.com/articles/category/green-goods/" class="menu-link main-menu-link">Green Goods</a><div class="topnav-dd" style=""><div class="row"><div class="small-12 columns">
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/top-6-natural-sunscreens-that-really-work/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/kids-playing-in-pool-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Here are some of our top picks for sunscreens that do the job, but not the damage!"/>Top 6 Natural Sunscreens (That Really Work!)</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/ask-the-expert-what-makes-a-good-natural-sunscreen/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/summer-beach-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="How do we know which &quot;natural sunscreens&quot; are actually natural?"/>Ask The Expert: What Makes A Good Natural Sunscreen?</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/the-no-poo-method-heres-why-i-dont-use-shampoo/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/stylish-woman-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="This is why you need to try the &quot;no poo method.&quot;"/>The &#8216;No Poo&#8217; Method: Here&#8217;s Why I Don&#8217;t Use Shampoo</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/wed-solar-powered-portable-grill-cool-kickstarter-fathers-day/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/05/solsource-sport-grill-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Check out SolSource&#039;s Solar Powered Stove — portable cooking that is clean and 100 percent solar powered!"/>Buy Dad a Solar Powered Portable Grill for Father&#8217;s Day</a></div></div></div></div></div>
</li>
</ul> </div>
</div>
</div>
</div> 
<script type="text/javascript">
		GA_googleFillSlot("Mothering_com_999x416_Pushdown_OH");
	</script>
<script type="text/javascript">
		GA_googleFillSlot("Mothering_com_x61_OH");
	</script>
<div class="row collapse" id="content-wrapper">
<div class="small-12 columns">
 
<div class="row collapse article-page" itemtype="http://schema.org/Article" itemscope="">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<h1 itemprop="headline">15 South Sudanese Children Die From Botched Vaccines</h1> <span class="byline">by <a href="http://www.mothering.com/articles/author/lori-ennis/" title="Posts by Lori Ennis" rel="author">Lori Ennis</a> on <span itemprop="datePublished" content="2017-06-05"> June 5, 2017</span></span>
<div class="social-article">
<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2F15-south-sudanese-children-die-from-botched-vaccines%2F" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span> <span class="count" data-facebook-share-count-url="http://www.mothering.com/articles/15-south-sudanese-children-die-from-botched-vaccines/"></span></a></div>
<div class="s-twitter"><a href="https://twitter.com/intent/tweet?text=15 South Sudanese Children Die From Botched Vaccines&url=http%3A%2F%2Fwww.mothering.com%2Farticles%2F15-south-sudanese-children-die-from-botched-vaccines%2F" onclick="window.open(this.href, '', 'height=420,width=550'); event.preventDefault();"><span>Tweet</span></a></div>
<div class="comments"><a href="#articleComments">Comments <span class="count"></span></a></div>
</div>
</div>
</div>
</div>
<div class="small-12 large-8 columns">
 
<div class="row margin-bottom-2 article">
<div class="small-12 columns">
<div class="text" itemprop="text">
<h2></h2>
<h2><img class="aligncenter wp-image-232993" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/Sudanese.jpg" alt="Fifteen children in South Sudan have died from complications of botched measles vaccinations." width="676" height="451" srcset="http://www.mothering.com/articles/wp-content/uploads/2017/06/Sudanese.jpg 1600w, http://www.mothering.com/articles/wp-content/uploads/2017/06/Sudanese-768x512.jpg 768w, http://www.mothering.com/articles/wp-content/uploads/2017/06/Sudanese-783x522.jpg 783w" sizes="(max-width: 676px) 100vw, 676px"/>Fifteen children  in South Sudan have died from complications of botched measles vaccinations, and the health ministry blames the deaths on human errors.</h2>
<p>The <a href="http://www.cbsnews.com/news/fifteen-children-die-in-botched-south-sudan-vaccine-campaign/" target="_blank" rel="nofollow">government of South Sudan has reported </a>that 15 children died of severe sepsis and toxicity as a result of a contaminated vaccine that was given as part of a measles vaccination campaign. Children as young as 12 years old were administering the vaccinations and South Sudan&#8217;s health ministry said that the deaths were due to human error.</p>
<p>One syringe was used for all the children who were vaccinated during the four-day campaign. Additionally, the vaccine serum was stored improperly with no refrigeration the entire time, leading to its contamination.</p>
<p style="text-align: center;"><strong>Related: <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.mothering.com/articles/trumps-vaccine-panel-rely-science-not-conspiracy-theories/">Opinion: Trump’s Vaccine Panel Should Rely on Science, Not Conspiracy Theories</a></span></strong></p>
<p>South Sudan is a poverty-stricken country in East Africa that has suffered tremendously from the ravages of a more than three-year civil war. The people have been victims of famine and cholera as well, with measles outbreaks beginning to occur and make already ill children even more prone to illness and death. According to U.N. data, South Sudan saw at least 2,294 measles cases and 28 deaths due to measles, and the U.N. says the country&#8217;s risk of measles contamination remains extremely high.</p>
<p>&nbsp;</p>
<p>The children who died were all five years old or younger, and from the rural town of Kapoeta. An additional 32 children suffered from diarrhea, vomiting and fever, but recovered in full, according to leaders within the World Health Organization and UNICEF.</p>
<p>The campaign was aimed at protecting more than 2 million of the country&#8217;s children, and Abdulmumini Usman, the South Sudan country director for the World Health Organization said that the campaign continued even after they learned of the deaths in Kapoeta because the vaccines were lifesaving on a global level.</p>
<p>In a joint statement by WHO and UNICEF, leaders said that the vaccination team who was involved in the deaths was not qualified nor trained to give the vaccines, and that the deaths were tragic events. WHO gives South Sudan&#8217;s health officials some training on vaccinations while UNICEF supplies the government with the vaccines, but it is still unknown whether any of the U.N. officials were present when the contaminated vaccinations were given.</p>
<p style="text-align: center;"><strong>Related:<span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.mothering.com/articles/trumps-vaccine-panel-pick-not-a-bridge/"> </a><a style="color: #ff0000;" href="http://www.mothering.com/articles/trumps-vaccine-panel-pick-not-a-bridge/">Trump’s Vaccine Panel Pick Not A Bridge</a></span></strong></p>
<p>The South Sudanese government is setting up a commission to look into responsibility for the deaths, and whether or not there will be compensation for the victims&#8217; families, but the reality is, in a war-torn country where people are starving, that is highly unlikely.</p>
<p>&nbsp;</p>
</div>
<div class="social-article">
<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2F15-south-sudanese-children-die-from-botched-vaccines%2F" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span> <span class="count" data-facebook-share-count-url="http://www.mothering.com/articles/15-south-sudanese-children-die-from-botched-vaccines/"></span></a></div>
<div class="s-twitter"><a href="https://twitter.com/intent/tweet?text=15 South Sudanese Children Die From Botched Vaccines&url=http%3A%2F%2Fwww.mothering.com%2Farticles%2F15-south-sudanese-children-die-from-botched-vaccines%2F" onclick="window.open(this.href, '', 'height=420,width=550'); event.preventDefault();"><span>Tweet</span></a></div>
<div class="comments"><a href="#articleComments">Comments <span class="count"></span></a></div>
</div>
<div class="row section">
 
<div id="ld-7909-9864"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8275630093501031,size:[0, 0],id:"ld-7909-9864"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<br/>
 
</div>
<div class="article-author">
<div class="img"><img alt='Lori Ennis' src='http://www.mothering.com/articles/wp-content/uploads/2017/01/Lori-Ennis_avatar_1484108777-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80'/></div> <div class="descr">
<h6>Lori Ennis</h6>
Lori Ennis is living the life wherever the Marine Corps sends her (husband)! Currently, she soaks up the sun in Jupiter, Florida, with her six-year-old mini-me, Luke, and their diva Golden Retriever, Dixie Belle.  A self-confessed ‘hot mess’, Lori has degrees in Communications, Psychology and Education, and writes for various publications, including her own—<a href="http://www.stillstandingmag.com/" rel="nofollow">Still Standing Magazine</a>, a magazine for mothers who battle infertility and/or have lost children. But mostly, she spends each day grateful for the best title in the world — “Mama.” She is one happy and thankful gal. <p class="link">More by <a href="http://www.mothering.com/articles/author/lori-ennis/" title="Posts by Lori Ennis" rel="author">Lori Ennis</a></p>
</div>
</div>
</div>
</div>
 
</div>
 
<div class="small-12 large-4 columns ">
<div class="row">
<div class="small-12 columns text-center margin-bottom-2">
 
<div class="social-sidebar">
<a href="https://www.facebook.com/mothering.magazine" target="_blank" class="ss-f"><span>Like us on Facebook</span></a>
 
</div>
 
 
<div class="sidebar">
<div class="header-emailbar">
<div class="row">
<div class="small-12 columns fancy-radio">
<div>
<form class="subscribe-form" action="http://emails.mothering.com/newsletter-signup/" method="post">
<span>Get <b>Mothering</b> in Your Inbox</span>
<input type="text" placeholder="Email" name="form[email]" required />
<input type="submit" class="button" value="Sign-up"/>
<input type="hidden" name="form[subscribeCheck]" value="1">
<input type="hidden" name="form[source]" value="wp_generic"/>
</form>
</div>
</div>
</div>
</div>
</div>
 
<div id='Mothering_com_300x600_TopRight_OH_Homepage' style='width:auto; height:auto;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('Mothering_com_300x600_TopRight_OH_Homepage'); });
				</script>
</div>
<div id='Mothering_com_300x150_Sponsor_OH_Homepage' style='width:auto; height:auto; margin-top: 1.5rem'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('Mothering_com_300x150_Sponsor_OH_Homepage'); });
				</script>
</div>
 
<div class="row section sidebar-section" data-equalizer data-equalizer-mq="medium-only">
<div class="small-12 columns section-header"><h2><span>Most Popular</span></h2></div>
 
<div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/what-its-like-being-married-to-someone-with-anxiety/"><a href="http://www.mothering.com/articles/what-its-like-being-married-to-someone-with-anxiety/" title="What It’s Like Being Married to Someone With Anxiety" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/223930-featured-600x400.jpg" width="600" height="400" title="What It’s Like Being Married to Someone With Anxiety" alt="What It’s Like Being Married to Someone With Anxiety" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/family-life/" class="cat-id-8812">Family Life</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/what-its-like-being-married-to-someone-with-anxiety/">What It’s Like Being Married to Someone With Anxiety</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/this-badass-breastfeeders-post-went-viral-year-ago-and-the-likes-keep-on-comin/"><a href="http://www.mothering.com/articles/this-badass-breastfeeders-post-went-viral-year-ago-and-the-likes-keep-on-comin/" title="This Badass Breastfeeder&#8217;s Post Went Viral Year Ago, But People Still Sharing" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/225130-featured-600x400.png" width="600" height="400" title="This Badass Breastfeeder&#8217;s Post Went Viral Year Ago, But People Still Sharing" alt="This Badass Breastfeeder&#8217;s Post Went Viral Year Ago, But People Still Sharing" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/baby/" class="cat-id-4610">Baby</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/this-badass-breastfeeders-post-went-viral-year-ago-and-the-likes-keep-on-comin/">This Badass Breastfeeder&#8217;s Post Went Viral Year Ago, But People Still Sharing</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/pregnancy-tests-in-bar-bathroom-aim-to-reduce-fetal-alcohol-syndrome-rates/"><a href="http://www.mothering.com/articles/pregnancy-tests-in-bar-bathroom-aim-to-reduce-fetal-alcohol-syndrome-rates/" title="Pregnancy Tests in Bar Bathrooms Aim to Reduce Fetal Alcohol Syndrome Rates" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/223114-featured-600x400.jpg" width="600" height="400" title="Pregnancy Tests in Bar Bathrooms Aim to Reduce Fetal Alcohol Syndrome Rates" alt="Pregnancy Tests in Bar Bathrooms Aim to Reduce Fetal Alcohol Syndrome Rates" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="cat-id-4608">Pregnancy &amp; Birth</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/pregnancy-tests-in-bar-bathroom-aim-to-reduce-fetal-alcohol-syndrome-rates/">Pregnancy Tests in Bar Bathrooms Aim to Reduce Fetal Alcohol Syndrome Rates</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/smart-bracelet-for-pregnant-moms-aims-to-save-lives-in-impoverished-areas/"><a href="http://www.mothering.com/articles/smart-bracelet-for-pregnant-moms-aims-to-save-lives-in-impoverished-areas/" title="&#8216;Smart&#8217; Maternity Bracelet Aims to Protect Mama and Baby" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/228361-featured-600x400.jpg" width="600" height="400" title="&#8216;Smart&#8217; Maternity Bracelet Aims to Protect Mama and Baby" alt="&#8216;Smart&#8217; Maternity Bracelet Aims to Protect Mama and Baby" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="cat-id-4608">Pregnancy &amp; Birth</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/smart-bracelet-for-pregnant-moms-aims-to-save-lives-in-impoverished-areas/">&#8216;Smart&#8217; Maternity Bracelet Aims to Protect Mama and Baby</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/lotus-birth-has-become-a-trend-but-is-it-risky/"><a href="http://www.mothering.com/articles/lotus-birth-has-become-a-trend-but-is-it-risky/" title="Lotus Birth has Become a Trend, But is it Risky?" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/230529-featured-600x400.jpg" width="600" height="400" title="Lotus Birth has Become a Trend, But is it Risky?" alt="Lotus Birth has Become a Trend, But is it Risky?" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="cat-id-4608">Pregnancy &amp; Birth</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/lotus-birth-has-become-a-trend-but-is-it-risky/">Lotus Birth has Become a Trend, But is it Risky?</a></h3></div></div></div>
</div>
 
 
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch>
<div class="ad-wrapper">
<div id="Mothering_com_300x250_Middle1_OH_Homepage" style="width: auto; height: auto;">
<script type="text/javascript">
                                    googletag.cmd.push(function() { googletag.display("Mothering_com_300x250_Middle1_OH_Homepage"); });
                                    </script>
</div>
</div>
</div>
 
</div>
 
</div>
</div>
</div>  
</div>
 
 
<div class="row section">
<div class="small-12 columns section-header"><h2><span>Related Stories</span></h2></div>
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-136241" data-post-type="none"><a href="http://www.mothering.com/articles/major-study-confirms-spanking-causes-lasting-harm/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2016/04/child_crying-600x313.jpg" alt="Major Study Confirms That Spanking Causes Lasting Harm" width="600" height="313"/></a><a href="http://www.mothering.com/articles/major-study-confirms-spanking-causes-lasting-harm/" class="wp_rp_title">Major Study Confirms That Spanking Causes Lasting Harm</a></li><li data-position="1" data-poid="in-125594" data-post-type="none"><a href="http://www.mothering.com/articles/one-little-fish-making-pregnant-mamas-healthier/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2016/02/best-for-the-world-600x313.jpg" alt="How This Little &#8220;Fish&#8221; is Making Pregnant Mamas Healthier" width="600" height="313"/></a><a href="http://www.mothering.com/articles/one-little-fish-making-pregnant-mamas-healthier/" class="wp_rp_title">How This Little &#8220;Fish&#8221; is Making Pregnant Mamas Healthier</a></li><li data-position="2" data-poid="in-232769" data-post-type="none"><a href="http://www.mothering.com/articles/study-high-blood-pressure-during-pregnancy-increases-stroke-risk/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2017/06/high-blood-pressure-pregnancy-600x313.jpg" alt="Study: High Blood Pressure During Pregnancy Increases Stroke Risk" width="600" height="313"/></a><a href="http://www.mothering.com/articles/study-high-blood-pressure-during-pregnancy-increases-stroke-risk/" class="wp_rp_title">Study: High Blood Pressure During Pregnancy Increases Stroke Risk</a></li><li data-position="3" data-poid="in-137689" data-post-type="none"><a href="http://www.mothering.com/articles/breastfeeding-make-moms-aggressive/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2016/09/Screen-Shot-2016-09-16-at-5.15.52-PM-600x313.png" alt="Research Shows Breastfeeding Makes Moms More Aggressive When Under Stress" width="600" height="313"/></a><a href="http://www.mothering.com/articles/breastfeeding-make-moms-aggressive/" class="wp_rp_title">Research Shows Breastfeeding Makes Moms More Aggressive When Under Stress</a></li></ul></div></div>
</div>
 
 
<div class="row section margin-bottom-2">
<div class="small-12 columns section-header"><h2><span>Recommended Reading</span></h2></div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/breastfeeding-emoji-approved-unicode/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/11/breastfeeding-600x314.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="breastfeeding"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/breastfeeding-emoji-approved-unicode/ " itemprop="headline">The World Finally Gets a Breastfeeding Emoji!</a></h3>
</div>
</div> </div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/theres-something-special-birth-seldom-talk/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/11/7497716862_3b7957975f_z-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="birth as a thin place"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/theres-something-special-birth-seldom-talk/ " itemprop="headline">There&#8217;s Something Very Special About Birth That We Seldom Talk About</a></h3>
</div>
</div> </div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/heres-women-around-world-really-think-u-s-maternity-leave/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/10/matleave-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Image credit: Michelle Warren Photography"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/heres-women-around-world-really-think-u-s-maternity-leave/ " itemprop="headline">Here&#8217;s What Women Around the World REALLY Think of U.S. Maternity Leave</a></h3>
</div>
</div> </div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/accepting-phase-life-im-letting-go-todo-list/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/10/baby-165067_1280-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="baby-165067_1280"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/accepting-phase-life-im-letting-go-todo-list/ " itemprop="headline">Why I&#8217;m Letting Go of My Todo List</a></h3>
</div>
</div> </div>
</div>
 
<div class="row section margin-bottom-1" data-equalizer>
 
<div id="taboola-below-article-thumbnails---3"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-c',
		    container: 'taboola-below-article-thumbnails---3',
		    placement: 'Below Article Thumbnails - 3',
		    target_type: 'mix'
		  });
       </script>
 
</div>
 
<div class="row margin-bottom-3">
<div class="small-12 columns">
<div class="subscribe-big">
<div class="row">
<div class="small-12 large-8 columns">
<h4>Busy? We'll Bring the Articles to You</h4>
<p>Subscribe today to have the latest from Mothering delivered right to your inbox</p>
</div>
<form class="small-12 large-4 columns subscribe-form" action="http://emails.mothering.com/newsletter-signup/" method="post">
<div class="row collapse">
<div class="small-8 columns"><input type="text" name="form[email]" placeholder="Email" required></div>
<div class="small-4 columns"><input type="submit" value="Sign-up" class="button"></div>
</div>
<input type="hidden" name="form[subscribeCheck]" value="1">
<input type="hidden" name="form[source]" value="wp_generic"/>
</form>
</div>
</div>
</div>
</div>
 
<div class="row">
<div class="small-12 large-8 columns margin-bottom-2 comments" id="articleComments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/15-south-sudanese-children-die-from-botched-vaccines/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.mothering.com/articles/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='232585' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7f89c326b"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p> </form>
</div> 
</div> 
</div>
<div class="small-12 large-4 columns text-center">
<div id="Mothering_com_300x250_Middle2_OH_Homepage" style="width: auto; height: auto;">
<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display("Mothering_com_300x250_Middle2_OH_Homepage"); });
                </script>
</div>
</div>
</div>
<div class="row">
<div id="Mothering_com_1x1_Slimcut_OH_Content" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('Mothering_com_1x1_Slimcut_OH_Content'); });</script></div> </div>
</div> 
</div> 
<div id="footer">
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-4 columns copyright">
&copy; 2017 MOTHERING.COM
</div>
<div class="small-8 columns">
<ul>
<li><a href="http://www.mothering.com/articles/about/">About</a></li><li><a href="http://www.mothering.com/articles/editorial/">Editors</a></li><li><a href="http://www.mothering.com/articles/advertise/">Advertise</a></li><li><a href="http://www.mothering.com/articles/privacy-policy/">Privacy</a></li><li><a href="http://www.mothering.com/articles/terms-of-use/">Terms</a></li><li><a href="http://www.mothering.com/articles/contact-us/">Contact Us</a></li> </ul>
</div>
</div>
</div>
</div>
</div>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/vendor/jquery.js"></script>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/foundation.min.js"></script>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/foundation/foundation.equalizer.js"></script>
<script>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</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"partner-pub-7865546952023728:8370985649"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.mothering.com\/articles\/wp-admin\/admin-ajax.php","alm_nonce":"3a8cebb699","pluginurl":"http:\/\/www.mothering.com\/articles\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
 
 
<div class="afs_ads">&nbsp;</div>
<script>
(function() {
    var adBlockDetector = function() {
        setTimeout(function() {
            if (!document.getElementsByClassName) return;
            
            var ads = document.getElementsByClassName("afs_ads");
            ad  = ads[ads.length - 1];

            if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                _gaq.push(["_trackEvent", "Adblock", "Blocked", "true",,true]);
            } else {
                ad.style.display = "none";
                _gaq.push(["_trackEvent", "Adblock", "Unblocked", "false",,true]);
            }

        }, 500);
    }

    /* Attach a listener for page load */
    if (window.addEventListener) {
        window.addEventListener("load", adBlockDetector, false);
    } else {
        window.attachEvent("onload", adBlockDetector); //IE
    }
})();
</script>
  
<script src="//tags.crwdcntrl.net/c/8060/cc_af.js"></script>
 
<script type="text/javascript">
if (typeof(jQuery) == "undefined") { document.write('<scr' + 'ipt src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></scr' + 'ipt>'); }
</script>
<script type="text/javascript">
jQuery(function($) {
    $.ajax({
        dataType: "json",
        type: "GET",
        url: "/videoplayer/cookie_consent.php?verifyUserGeoIp=true&sitename=mothering.com",
        success: function(response){
            if (response.status == true) {
                document.body.innerHTML += response.data;
                eval(document.getElementById("vs_cookie_consent").innerHTML);
            }
        }
    });
});</script>
 
<script>
	// Callback function for Load More button
		(function ($, window) {
			var dinamicAdCounter=0;
			$.fn.almComplete = function(alm){
				setTimeout(function (){
				  $(document).foundation('equalizer','reflow');
				}, 1000);


				//For Dynamic Ads
				//call ads for placeholder _0 ... _3
								if (dinamicAdCounter<2){
					if (dinamicAdCounter%2==0){
						$(".alm-listing .alm-reveal:last > div:first").before('<div class="small-12 medium-6 large-4 columns" data-equalizer-watch=""><div class="ad-wrapper"><div id="Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'"); });</'+'script></div></div></div>');
					} else {
						$(".alm-listing .alm-reveal:last > div:nth-child(2)").after('<div class="small-12 medium-6 large-4 columns" data-equalizer-watch=""><div class="ad-wrapper"><div id="Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'"); });</'+'script></div></div></div>');
					}
					googletag.pubads().refresh(['Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter]);
				}
				dinamicAdCounter++;
				if (dinamicAdCounter==2)  $("#all_ajax_articles").show();

				if (($(".alm-reveal > div").length) % 3 !=0) $(".alm-reveal > div:last").addClass("end");

			};
		})(jQuery, window);
	</script>
 
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f2b0d60a0","applicationID":"3706199","transactionName":"YFMEZUdYCBADVRddVlkZM0NcFgcRFl8AWFxEGQ9fUVweTRJeEw==","queueTime":0,"applicationTime":4,"atts":"TBQHEw9CGx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
 