<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.mothering.com/articles/xmlrpc.php">
<link rel="shortcut icon" href="http://www.mothering.com/articles/wp-content/themes/mothering-2015/favicon.ico"/>
<link rel="stylesheet" href="http://www.mothering.com/articles/wp-content/themes/mothering-2015/css/foundation.css"/>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Rokkitt:400,700' rel='stylesheet' type='text/css'>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/vendor/modernizr.js"></script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Video: How a Woman&#039;s Body Changes Throughout Pregnancy - Mothering</title>
 
<meta name="description" content="Created by the Museum of Science and Industry, this interactive video shows us how the inside of a pregnant woman&#039;s body changes to make room for her baby."/>
<meta name="news_keywords" content="body changes, featured homepage, how your body changes throughout pregnancy, pregnancy, women's body, health, lifestyle, education"/>
<link rel="original-source" href="http://www.mothering.com/articles/interactive-video-shows-how-pregnancy-impacts-a-womans-body/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.mothering.com/articles/interactive-video-shows-how-pregnancy-impacts-a-womans-body/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Video: How a Woman&#039;s Body Changes Throughout Pregnancy - Mothering"/>
<meta property="og:description" content="Created by the Museum of Science and Industry, this interactive video shows us how the inside of a pregnant woman&#039;s body changes to make room for her baby."/>
<meta property="og:url" content="http://www.mothering.com/articles/interactive-video-shows-how-pregnancy-impacts-a-womans-body/"/>
<meta property="og:site_name" content="Mothering"/>
<meta property="article:publisher" content="https://www.facebook.com/mothering.magazine/"/>
<meta property="article:tag" content="body changes"/>
<meta property="article:tag" content="Featured Homepage"/>
<meta property="article:tag" content="how your body changes throughout pregnancy"/>
<meta property="article:tag" content="pregnancy"/>
<meta property="article:tag" content="women&#039;s body"/>
<meta property="article:section" content="Pregnancy"/>
<meta property="article:published_time" content="2017-02-24T14:50:05+00:00"/>
<meta property="article:modified_time" content="2017-02-24T14:50:41+00:00"/>
<meta property="og:updated_time" content="2017-02-24T14:50:41+00:00"/>
<meta property="og:image" content="http://www.mothering.com/articles/wp-content/uploads/2017/02/pregnant-belly.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="741"/>
 
<link rel='dns-prefetch' href='//ad.crwdcntrl.net'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Feed" href="http://www.mothering.com/articles/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Comments Feed" href="http://www.mothering.com/articles/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Video: How a Woman&#8217;s Body Changes Throughout Pregnancy Comments Feed" href="http://www.mothering.com/articles/interactive-video-shows-how-pregnancy-impacts-a-womans-body/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mothering.com\/articles\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wgs-css' href='http://www.mothering.com/articles/wp-content/plugins/wp-google-search/wgs.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ajax-load-more-css' href='http://www.mothering.com/articles/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vs-css-css' href='http://www.mothering.com/articles/wp-content/themes/mothering-2015/css/vs-css.css?ver=20170203163050' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.mothering.com/articles/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://ad.crwdcntrl.net/5/c=8059/pe=y/var=ccauds?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mothering.com/articles/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mothering.com/articles/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mothering.com/articles/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.mothering.com/articles/?p=198602'/>
<link rel="alternate" type="application/json+oembed" href="http://www.mothering.com/articles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mothering.com%2Farticles%2Finteractive-video-shows-how-pregnancy-impacts-a-womans-body%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.mothering.com/articles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mothering.com%2Farticles%2Finteractive-video-shows-how-pregnancy-impacts-a-womans-body%2F&#038;format=xml"/>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mothering.com/articles/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '198602';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Video%3A+How+a+Woman%27s+Body+Changes+Throughout+Pregnancy';
	window._wp_rp_post_tags = ['body+changes', 'featured+homepage', 'how+your+body+changes+througho', 'pregnancy', 'women%27s+body', 'pregnancy', 'class', 'pregnanc', 'a', 'bodi', 'viral', 'h2', 'chicago', 'pregnant', 'babi', 'room', 'scienc', 'child', 'educ', 'video', 'woman'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">ul.related_post{list-style:none;margin:0;padding:0;}ul.related_post li{width:100%;display:inline-block;padding:0 0.9375em;float:left;margin-bottom:1.5rem;text-align:center;line-height:1.15rem;font-size:1rem;}ul.related_post li a{font-size:0.9rem;font-weight:400;line-height:1.15rem;font-family:'Roboto',Arial,Helvetica;color:#000;}ul.related_post li img{width:100%;margin-bottom:8px;}@media all and (min-width: 40.063em) {ul.related_post li{width:25%}}</style>
 
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.mothering.com/articles/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d98c718e13&wpp_id=198602';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-779370-1']);
  _gaq.push(['_setDomainName', '.mothering.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6036030", c4: "mothering.com" });
(function() {
var s = document.createElement("script"), el =
document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" :
"http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})(); </script>
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6036030&c4=mothering.com&cv=2.0&cj=1" alt=""/> </noscript>
<script type="text/javascript">
  var vglnk = { api_url: '//api.viglink.com/api',
                key: '499c671c0f4a7d3ab9bc9fa56ab44b69' };

  (function(d, t) {
    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
    s.src = ('https:' == document.location.protocol ? vglnk.api_url :
             '//cdn.viglink.com/api') + '/vglnk.js';
    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
  }(document, 'script'));
</script>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-W55HHJ");</script>
 
 
 
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
	    GS_googleAddAdSenseService("ca-pub-7865546952023728");
	    GS_googleEnableAllServices();
	</script>
<script type="text/javascript">
		GA_googleAddAttr("sitename", "Mothering.com");
                GA_googleAddAttr("folder1", "articles");
                GA_googleAddAttr("filename", "interactive-video-shows-how-pregnancy-im");
                GA_googleAddAttr("PageID", "wp198602");
                GA_googleAddAttr("category", "Pregnancy");
                GA_googleAddAttr("section1", "body_changes");
                GA_googleAddAttr("section1", "Featured_Homepage");
                GA_googleAddAttr("section1", "how_your_body_changes_throughout_pregnan");
                GA_googleAddAttr("section1", "pregnancy");
                GA_googleAddAttr("section1", "women_s_body");
	</script>
<script type="text/javascript">
		GA_googleAddSlot("ca-pub-7865546952023728", "Mothering_com_999x416_Pushdown_OH");
		GA_googleAddSlot("ca-pub-7865546952023728", "Mothering_com_x61_OH");
	</script>
<script type="text/javascript">
	    GA_googleFetchAds();
	</script>
 
<script type='text/javascript'>
		var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	    '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	    })();
	</script>
<script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.defineSlot('/1030735/Mothering_com_300x600_TopRight_OH_Homepage', [300, 600], 'Mothering_com_300x600_TopRight_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Middle1_OH_Homepage', [300, 250], 'Mothering_com_300x250_Middle1_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Middle2_OH_Homepage', [300, 250], 'Mothering_com_300x250_Middle2_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_BottomRight_OH_Content', [300, 250], 'Mothering_com_300x250_BottomRight_OH_Content').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Bottom_OH_Homepage_0', [300, 250], 'Mothering_com_300x250_Bottom_OH_Homepage_0').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Bottom_OH_Homepage_1', [300, 250], 'Mothering_com_300x250_Bottom_OH_Homepage_1').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x150_Sponsor_OH_Homepage', [300, 150], 'Mothering_com_300x150_Sponsor_OH_Homepage').addService(googletag.pubads()).setCollapseEmptyDiv(true);
                if (typeof(ccauds) != 'undefined') {
	(function(googletag, ccauds) {
		var aud_abbr = [], audience = ccauds.Profile.Audiences.Audience;
		for (var cci = 0; cci < audience.length; cci++) {
			aud_abbr.push(audience[cci].abbr);
		}
		googletag.pubads().setTargeting("aud_abbr", aud_abbr);
	})(googletag, ccauds);
}googletag.defineSlot('/1030735/Mothering_com_1x1_Slimcut_OH_Content', [1, 1], 'Mothering_com_1x1_Slimcut_OH_Content').addService(googletag.pubads());
                



                googletag.pubads().setTargeting("sitename", "Mothering.com");

                googletag.pubads().setTargeting("folder1", "articles");
                googletag.pubads().setTargeting("filename", "interactive-video-shows-how-pregnancy-im");
                googletag.pubads().setTargeting("PageID", "wp198602");
                googletag.pubads().setTargeting("category", "Pregnancy");
                googletag.pubads().setTargeting("section1", ["body_changes","Featured_Homepage","how_your_body_changes_throughout_pregnan","pregnancy","women_s_body"] );

                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
	</script>
 
<script type="text/javascript">
	  window._taboola = window._taboola || [];
			  _taboola.push({article:'auto'});
		  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/verticalscope-network/loader.js');
	</script>
 
</head>
<body class="single single-post postid-198602 single-format-standard">
 
<script>
var captify_kw_query_11825 = "";
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type="text/javascript";i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,"script","https://p.cpx.to/p/11825/px.js");
</script>
<script type="text/javascript"> 
    var xl8_script = document.createElement("script"); 
    xl8_script.src = "https://loadus.exelator.com/load/?p=239&g=003&c=20207&ctg=parenting&cmake=&cmodel=&j=d"; 
    xl8_script.type = "text/javascript"; 
    xl8_script.async = true; 
    document.body.appendChild(xl8_script); 
</script>
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55HHJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
 
<div id="site-header">
<div id="socialNav">
<div class="row">
<div class="small-7 medium-8 columns">
<div class="mobileMenu-icon hovertouch"><div class="dd-wrapper"></div></div>
 
<a href="/" class="sticky-logo"><img src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/images/mothering-logo-header.png"></a>
</div>
<div class="small-5 medium-4 columns text-right">
<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2Finteractive-video-shows-how-pregnancy-impacts-a-womans-body%2F" class="social-link" onclick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span></a></div>
<a href="https://www.facebook.com/mothering.magazine" target="_blank" class="like-on-f"><span class="hide-for-small-only">Like us on Facebook</span></a>
<div id="topSearch">
<div><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.mothering.com/articles/search_gcse/"></div></div></div>
 
<span class="search-icon"></span>
</div>
</div>
</div>
</div> 
<div id="topLogo">
<div class="row">
<div class="small-12 columns"><a href="/" title="Mothering.com"><img src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/images/mothering-logo.png" alt="Mothering.com"></a></div>
</div>
</div> 
<div id="navBar" class="show-for-large-up">
<div class="row">
<div class="small-12 columns">
<ul id="menu-top-menu" class="menu main-menu menu-depth-0 inline-list menu-even"><li id="nav-menu-item-92331" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/forum/" class="menu-link main-menu-link">Forum</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="/forum/" class="menu-link sub-menu-link">All Forum Articles</a></li>
<li id="nav-menu-item-182066" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/1-welcome-mothering/" class="menu-link sub-menu-link">Welcome to Mothering!</a></li>
<li id="nav-menu-item-182074" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/18-pregnancy-birth/" class="menu-link sub-menu-link">Pregnancy and Birth</a></li>
<li id="nav-menu-item-182082" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17509-baby/" class="menu-link sub-menu-link">Baby</a></li>
<li id="nav-menu-item-182090" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17511-toddler/" class="menu-link sub-menu-link">Toddler</a></li>
<li id="nav-menu-item-182098" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17512-childhood-beyond/" class="menu-link sub-menu-link">Childhood and Beyond</a></li>
<li id="nav-menu-item-182106" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17513-mom/" class="menu-link sub-menu-link">Mom</a></li>
<li id="nav-menu-item-182114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17514-natural-living/" class="menu-link sub-menu-link">Natural Living</a></li>
<li id="nav-menu-item-182122" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/16874-buy-sell-trade/" class="menu-link sub-menu-link">Buy, Sell, Trade</a></li>
<li id="nav-menu-item-182130" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17738-mothering-partner-forums/" class="menu-link sub-menu-link">Mothering Partner Forums</a></li>
<li id="nav-menu-item-182138" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17078-archives/" class="menu-link sub-menu-link">Archives</a></li>
</ul></div></div></div>
</li>
<li id="nav-menu-item-92332" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="menu-link main-menu-link">Pregnancy &#038; Birth</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="menu-link sub-menu-link">All Pregnancy & Birth Articles</a></li>
<li id="nav-menu-item-92389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/fertility/" class="menu-link sub-menu-link">Fertility</a></li>
<li id="nav-menu-item-92390" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/your-pregnancy/" class="menu-link sub-menu-link">Your Pregnancy</a></li>
<li id="nav-menu-item-92391" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/preparing-for-baby/" class="menu-link sub-menu-link">Preparing for Baby</a></li>
<li id="nav-menu-item-92392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/getting-ready-for-birth/" class="menu-link sub-menu-link">Getting Ready for Birth</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/complete-world-health-organization-tackles-motherinfant-mortality-rates/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/mother-infant-mortality-rate-reduction-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Countries are working to reduce maternal/infant mortality rates."/>World Health Organization Tackles Mother/Infant Mortality Rates</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/complete-birth-photos-when-a-baby-is-neither-here-nor-there/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/Hoofdje-geboren-010-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="These photos capture the most beautiful moment of childbirth."/>Photographer Captures the Moment a Baby is Neither Here Nor There</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/thursday-study-listeria-may-pose-greater-risk-pregnant-women-previously-thought/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/listeria-can-cause-early-miscarriage-in-pregnant-women-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Listeria presents a high risk to women in early stages of pregnancy."/>Study: Listeria Poses Great Risk in Early Stage of Pregnancy</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/herpes-virus-may-trigger-autism/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/pregnant-woman-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A new study reveals that Herpes Simplex Virus Type 2 (HSV-2), commonly known as genital herpes, may play a role in autism."/>Study: Herpes Virus May Trigger Autism in Boys</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92333" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/baby/" class="menu-link main-menu-link">Baby</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/baby/" class="menu-link sub-menu-link">All Baby Articles</a></li>
<li id="nav-menu-item-92393" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/new-mom/" class="menu-link sub-menu-link">New Mom</a></li>
<li id="nav-menu-item-92394" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/breastfeeding/" class="menu-link sub-menu-link">Breastfeeding</a></li>
<li id="nav-menu-item-92395" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/care/" class="menu-link sub-menu-link">Baby Care</a></li>
<li id="nav-menu-item-92396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/attachment-parenting/" class="menu-link sub-menu-link">Attachment Parenting</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/ask-the-expert-how-to-prepare-your-child-for-a-new-baby/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/preparing-child-for-new-baby-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A peaceful parenting coach shares her tips on helping your child adjust to a new sibling."/>Ask the Expert: How to Prepare Your Child for a New Baby</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/complete-new-study-suggests-mothers-tend-to-gain-weight-faster-after-pregnancy/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/new-mom-weight-gain-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A new study reveals that &#039;baby weight&#039; may not actually be the reason we can&#039;t get back to pre-pregnancy form."/>Study: Mothers Gain Weight Faster After Pregnancy</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/nature-inspired-ring-slings-oscha-will-take-breath-away/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/oscha-ring-slings-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Oscha&#039;s ring slings are ethically made using organic and responsibly sourced yarns."/>Nature-Inspired Ring Slings From Oscha Will Take Your Breath Away</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/complete-top-5-tips-to-cosleep-with-a-newborn-and-older-children/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/5-tips-to-cosleep-with-newborn-and-older-kids-safetly-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Co-sleeping is incredibly helpful for parenting a newborn."/>These 5 Tips Will Help You Co-Sleep Safely</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92397" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="menu-link main-menu-link">Toddler &#038; Child</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="menu-link sub-menu-link">All Toddler & Child Articles</a></li>
<li id="nav-menu-item-92399" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/caring-for-your-toddler/" class="menu-link sub-menu-link">Caring for Your Toddler</a></li>
<li id="nav-menu-item-92398" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/child-wellness/" class="menu-link sub-menu-link">Child Wellness</a></li>
<li id="nav-menu-item-92400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/gentle-discipline/" class="menu-link sub-menu-link">Gentle Discipline</a></li>
<li id="nav-menu-item-92401" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/education-and-play/" class="menu-link sub-menu-link">Education &#038; Play</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/ask-the-expert-how-to-prepare-your-child-for-a-new-baby/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/preparing-child-for-new-baby-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A peaceful parenting coach shares her tips on helping your child adjust to a new sibling."/>Ask the Expert: How to Prepare Your Child for a New Baby</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/opinion-whats-wrong-with-school-choice-in-america/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/doors-1767563_1280-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="School Choice is a controversial issue in a year chock-full of controversial issues."/>Opinion: What&#8217;s Wrong With School Choice in America?</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/complete-5-great-resources-to-help-share-yoga-and-mindfulness-with-children/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/yoga-children-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Practicing yoga and mindfulness with children."/>5 Resources to Help Your Child Practice Yoga</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/nature-inspired-ring-slings-oscha-will-take-breath-away/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/oscha-ring-slings-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Oscha&#039;s ring slings are ethically made using organic and responsibly sourced yarns."/>Nature-Inspired Ring Slings From Oscha Will Take Your Breath Away</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92402" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/family-life/" class="menu-link main-menu-link">Family Life</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/family-life/" class="menu-link sub-menu-link">All Family Life Articles</a></li>
<li id="nav-menu-item-92403" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/motherhood/" class="menu-link sub-menu-link">Motherhood</a></li>
<li id="nav-menu-item-92404" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/health-2/" class="menu-link sub-menu-link">Health</a></li>
<li id="nav-menu-item-92406" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/food-and-home/" class="menu-link sub-menu-link">Food &#038; Home</a></li>
<li id="nav-menu-item-92405" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/fun-and-entertainment/" class="menu-link sub-menu-link">Fun &#038; Entertainment</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/how-my-son-gave-me-a-new-life-purpose/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/Ben-Jonas-Paul-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="When Ben Harrison&#039;s son was born with a rare eye condition, Ben had to reevaluate his vision of fatherhood."/>How My Son Gave Me a New Life Purpose</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/home-remedies-for-3-common-winter-ailments/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/sick-child-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="There are many safe and effective remedies for winter ailments."/>Home Remedies for 3 Common Winter Ailments</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/ask-the-expert-how-to-prepare-your-child-for-a-new-baby/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/preparing-child-for-new-baby-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A peaceful parenting coach shares her tips on helping your child adjust to a new sibling."/>Ask the Expert: How to Prepare Your Child for a New Baby</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/opinion-whats-wrong-with-school-choice-in-america/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/doors-1767563_1280-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="School Choice is a controversial issue in a year chock-full of controversial issues."/>Opinion: What&#8217;s Wrong With School Choice in America?</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92407" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/opinion/" class="menu-link main-menu-link">Opinion</a><div class="topnav-dd" style=""><div class="row"><div class="small-12 columns">
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/why-i-am-raising-a-minimalist/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/10850408426_622d605b51_b-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="I am raising my son to be a minimalist so he will collect memories, not things."/>Why I am Raising a Minimalist</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/trumps-vaccine-panel-rely-science-not-conspiracy-theories/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/15546761677_79dea3315c_z-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Robert F. Kennedy Jr. is not a doctor or scientist, so why is he heading up Trump’s potential vaccine safety commission?"/>Opinion: Trump’s Vaccine Panel Should Rely on Science, Not Conspiracy Theories</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/parenting-reminder-okay-say-no/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/its-ok-to-say-no.-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="I am confident in my parenting skills to know that saying no to my kids is often for their own good."/>Parenting Reminder: It&#8217;s Okay to Say No</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/still-not-doing-santa-still-not-ruining-christmas-2/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/Screen-Shot-2016-12-16-at-7.36.58-PM-600x314.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="One mom tells us why she don&#039;t choose to do Santa Claus."/>Why I&#8217;m Still Not Doing Santa, and Still Not Ruining Christmas</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92408" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.mothering.com/articles/category/green-goods/" class="menu-link main-menu-link">Green Goods</a><div class="topnav-dd" style=""><div class="row"><div class="small-12 columns">
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/complete-produce-gets-eco-friendly-tattoos-in-sweden/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/avocado-tattoos-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A supermarket in Sweden is trying out a new way to label vegetables."/>Veggies Get Eco-Friendly &#8216;Tattoos&#8217; in Sweden</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/nature-inspired-ring-slings-oscha-will-take-breath-away/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/oscha-ring-slings-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Oscha&#039;s ring slings are ethically made using organic and responsibly sourced yarns."/>Nature-Inspired Ring Slings From Oscha Will Take Your Breath Away</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/friday-new-clean-products-fueled-mamas-passion/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/prim-and-pure-clean-product-line-for-mamas-and-kids-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="we&#039;d like to introduce you to a product line that you and your kids will love!"/>Ask the Expert: Clean Cosmetics For You and the Kiddo</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/top-10-gift-ideas-natural-mama/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/Valentines-Day-Gifts-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="These top 10 gift ideas are perfect for naturally-minded mamas."/>Top 10 Valentine&#8217;s Gifts for the Natural Mama</a></div></div></div></div></div>
</li>
</ul> </div>
</div>
</div>
</div> 
<script type="text/javascript">
		GA_googleFillSlot("Mothering_com_999x416_Pushdown_OH");
	</script>
<script type="text/javascript">
		GA_googleFillSlot("Mothering_com_x61_OH");
	</script>
<div class="row collapse" id="content-wrapper">
<div class="small-12 columns">
 
<div class="row collapse article-page" itemtype="http://schema.org/Article" itemscope="">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<h1 itemprop="headline">Video: How a Woman&#8217;s Body Changes Throughout Pregnancy</h1> <span class="byline">by <a href="http://www.mothering.com/articles/author/mothering/" title="Posts by mothering" rel="author">mothering</a> on <span itemprop="datePublished" content="2017-02-24"> February 24, 2017</span></span>
<div class="social-article">
<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2Finteractive-video-shows-how-pregnancy-impacts-a-womans-body%2F" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span> <span class="count" data-facebook-share-count-url="http://www.mothering.com/articles/interactive-video-shows-how-pregnancy-impacts-a-womans-body/"></span></a></div>
<div class="comments"><a href="#articleComments">Comments <span class="count"></span></a></div>
</div>
</div>
</div>
</div>
<div class="small-12 large-8 columns">
 
<div class="row margin-bottom-2 article">
<div class="small-12 columns">
<div class="text" itemprop="text">
<h2 class="mol-para-with-font"><img class="aligncenter wp-image-198658" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/pregnant-belly.jpg" alt="Interactive video shows us how the inside of a woman's body changes throughout pregnancy." width="644" height="477" srcset="http://www.mothering.com/articles/wp-content/uploads/2017/02/pregnant-belly.jpg 1000w, http://www.mothering.com/articles/wp-content/uploads/2017/02/pregnant-belly-768x569.jpg 768w, http://www.mothering.com/articles/wp-content/uploads/2017/02/pregnant-belly-704x522.jpg 704w" sizes="(max-width: 644px) 100vw, 644px"/>Created by the Museum of Science and Industry in Chicago, this interactive video shows us how the inside of a pregnant woman&#8217;s body changes to make room for her baby.</h2>
<p class="mol-para-with-font">Titled Make Room for Baby, the video launched a week ago and has already gone viral. It features dials that you can actually move to jump to different stages of a woman&#8217;s pregnancy over a 40-week period.</p>
<p class="mol-para-with-font">Whether you want to educate yourself or your child, or be amazed by the female body, the video is worth checking out: <a href="http://www.msichicago.org/experiment/make-room-for-baby/" target="_blank" rel="nofollow">Make Room for Baby</a></p>
<p><img class=" wp-image-198618 aligncenter" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/first-trimester.jpg" alt="first-trimester" width="602" height="338"/><img class=" wp-image-198642 aligncenter" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/fourth-trimester.jpg" alt="fourth-trimester" width="602" height="338"/> <img class=" wp-image-198626 aligncenter" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/second-trimester.jpg" alt="second-trimester" width="602" height="338"/><img class=" wp-image-198650 aligncenter" src="http://www.mothering.com/articles/wp-content/uploads/2017/02/postpartum.jpg" alt="postpartum" width="598" height="335"/></p>
</div>
<div class="social-article">
<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2Finteractive-video-shows-how-pregnancy-impacts-a-womans-body%2F" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span> <span class="count" data-facebook-share-count-url="http://www.mothering.com/articles/interactive-video-shows-how-pregnancy-impacts-a-womans-body/"></span></a></div>
<div class="comments"><a href="#articleComments">Comments <span class="count"></span></a></div>
</div>
<div class="row section">
 
<div id="ld-7909-9864"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8275630093501031,size:[0, 0],id:"ld-7909-9864"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<br/>
 
</div>
<div class="article-author">
<div class="img"><img alt='mothering' src='http://www.mothering.com/articles/wp-content/uploads/2014/06/mothering_avatar_1401904332.jpg' class='avatar avatar-80 photo' height='80' width='80'/></div> <div class="descr">
<h6>mothering</h6>
Founded as a magazine in 1976, Mothering is now the oldest and largest resource for natural family living online. For more from Mothering, check out our <a href="http://www.mothering.com/articles/">Newest Articles</a> and <a href="https://www.facebook.com/mothering.magazine">Follow us on Facebook</a>. <p class="link">More by <a href="http://www.mothering.com/articles/author/mothering/" title="Posts by mothering" rel="author">mothering</a></p>
</div>
</div>
</div>
</div>
 
</div>
 
<div class="small-12 large-4 columns ">
<div class="row">
<div class="small-12 columns text-center margin-bottom-2">
 
<div class="social-sidebar">
<a href="https://www.facebook.com/mothering.magazine" target="_blank" class="ss-f"><span>Like us on Facebook</span></a>
 
</div>
 
 
<div class="sidebar">
<div class="header-emailbar">
<div class="row">
<div class="small-12 columns fancy-radio">
<div>
<form class="subscribe-form" action="http://emails.mothering.com/newsletter-signup/" method="post">
<span>Get <b>Mothering</b> in Your Inbox</span>
<input type="text" placeholder="Email" name="form[email]" required />
<input type="submit" class="button" value="Sign-up"/>
<input type="hidden" name="form[subscribeCheck]" value="1">
<input type="hidden" name="form[source]" value="wp_generic"/>
</form>
</div>
</div>
</div>
</div>
</div>
 
<div id='Mothering_com_300x600_TopRight_OH_Homepage' style='width:auto; height:auto;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('Mothering_com_300x600_TopRight_OH_Homepage'); });
				</script>
</div>
<div id='Mothering_com_300x150_Sponsor_OH_Homepage' style='width:auto; height:auto; margin-top: 1.5rem'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('Mothering_com_300x150_Sponsor_OH_Homepage'); });
				</script>
</div>
 
<div class="row section sidebar-section" data-equalizer data-equalizer-mq="medium-only">
<div class="small-12 columns section-header"><h2><span>Most Popular</span></h2></div>
 
<div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/breathtaking-birth-photos-2016/"><a href="http://www.mothering.com/articles/breathtaking-birth-photos-2016/" title="These Are the Most Breathtaking Birth Photos of 2016" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/191098-featured-600x400.jpg" width="600" height="400" title="These Are the Most Breathtaking Birth Photos of 2016" alt="These Are the Most Breathtaking Birth Photos of 2016" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="cat-id-4608">Pregnancy &amp; Birth</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/breathtaking-birth-photos-2016/">These Are the Most Breathtaking Birth Photos of 2016</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/this-pregnancy-announcement-wins-the-internet/"><a href="http://www.mothering.com/articles/this-pregnancy-announcement-wins-the-internet/" title="This Pregnancy Announcement Wins The Internet" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/195010-featured-600x400.jpg" width="600" height="400" title="This Pregnancy Announcement Wins The Internet" alt="This Pregnancy Announcement Wins The Internet" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/pregnancy/" class="cat-id-8843">Pregnancy</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/this-pregnancy-announcement-wins-the-internet/">This Pregnancy Announcement Wins The Internet</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/breastmilk-is-tailor-made-for-the-sex-of-your-baby/"><a href="http://www.mothering.com/articles/breastmilk-is-tailor-made-for-the-sex-of-your-baby/" title="Study: Breast Milk is Tailored to the Sex of Your Baby" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/183826-featured-600x400.jpg" width="600" height="400" title="Study: Breast Milk is Tailored to the Sex of Your Baby" alt="Study: Breast Milk is Tailored to the Sex of Your Baby" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/news/" class="cat-id-5257">News</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/breastmilk-is-tailor-made-for-the-sex-of-your-baby/">Study: Breast Milk is Tailored to the Sex of Your Baby</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/today-harsh-parenting-may-backfire-parents/"><a href="http://www.mothering.com/articles/today-harsh-parenting-may-backfire-parents/" title="Study: Harsh Parenting Backfires On Parents" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/192610-featured-600x400.jpg" width="600" height="400" title="Study: Harsh Parenting Backfires On Parents" alt="Study: Harsh Parenting Backfires On Parents" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="cat-id-694">Toddler &amp; Child</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/today-harsh-parenting-may-backfire-parents/">Study: Harsh Parenting Backfires On Parents</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/mom-uses-beautiful-photography-normalise-extended-breastfeeding/"><a href="http://www.mothering.com/articles/mom-uses-beautiful-photography-normalise-extended-breastfeeding/" title="Mom Uses Beautiful Photography to Normalize Extended Breastfeeding" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/186778-featured-600x400.jpg" width="600" height="400" title="Mom Uses Beautiful Photography to Normalize Extended Breastfeeding" alt="Mom Uses Beautiful Photography to Normalize Extended Breastfeeding" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/toddler/" class="cat-id-8805">Toddler</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/mom-uses-beautiful-photography-normalise-extended-breastfeeding/">Mom Uses Beautiful Photography to Normalize Extended Breastfeeding</a></h3></div></div></div>
</div>
 
 
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch>
<div class="ad-wrapper">
<div id="Mothering_com_300x250_Middle1_OH_Homepage" style="width: auto; height: auto;">
<script type="text/javascript">
                                    googletag.cmd.push(function() { googletag.display("Mothering_com_300x250_Middle1_OH_Homepage"); });
                                    </script>
</div>
</div>
</div>
 
</div>
 
</div>
</div>
</div>  
</div>
 
 
<div class="row section">
<div class="small-12 columns section-header"><h2><span>Related Stories</span></h2></div>
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-5917" data-post-type="none"><a href="http://www.mothering.com/articles/getting-bigger/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2014/02/pregnant-belly-600x313.jpeg" alt="Getting Bigger" width="600" height="313"/></a><a href="http://www.mothering.com/articles/getting-bigger/" class="wp_rp_title">Getting Bigger</a></li><li data-position="1" data-poid="in-43946" data-post-type="none"><a href="http://www.mothering.com/articles/please-stop-commenting-body/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2015/03/5U5A1725-600x313.jpg" alt="Please Stop Commenting on My Body" width="600" height="313"/></a><a href="http://www.mothering.com/articles/please-stop-commenting-body/" class="wp_rp_title">Please Stop Commenting on My Body</a></li><li data-position="2" data-poid="in-191650" data-post-type="none"><a href="http://www.mothering.com/articles/study-women-should-not-eat-licorice-when-pregnant/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2017/02/licorice-baby-health-600x313.jpg" alt="Study: Consuming Licorice During Pregnancy Could Be Dangerous for Baby" width="600" height="313"/></a><a href="http://www.mothering.com/articles/study-women-should-not-eat-licorice-when-pregnant/" class="wp_rp_title">Study: Consuming Licorice During Pregnancy Could Be Dangerous for Baby</a></li><li data-position="3" data-poid="in-193922" data-post-type="none"><a href="http://www.mothering.com/articles/monday-get-your-body-pregnancy-ready/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2017/02/StockSnap_9DZ58A0GHO-600x313.jpg" alt="How To Prepare Your Body for Pregnancy: Part 1" width="600" height="313"/></a><a href="http://www.mothering.com/articles/monday-get-your-body-pregnancy-ready/" class="wp_rp_title">How To Prepare Your Body for Pregnancy: Part 1</a></li></ul></div></div>
</div>
 
 
<div class="row section margin-bottom-2">
<div class="small-12 columns section-header"><h2><span>Recommended Reading</span></h2></div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/breastfeeding-emoji-approved-unicode/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/11/breastfeeding-600x314.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="breastfeeding"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/breastfeeding-emoji-approved-unicode/ " itemprop="headline">The World Finally Gets a Breastfeeding Emoji!</a></h3>
</div>
</div> </div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/theres-something-special-birth-seldom-talk/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/11/7497716862_3b7957975f_z-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="birth as a thin place"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/theres-something-special-birth-seldom-talk/ " itemprop="headline">There&#8217;s Something Very Special About Birth That We Seldom Talk About</a></h3>
</div>
</div> </div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/heres-women-around-world-really-think-u-s-maternity-leave/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/10/matleave-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Image credit: Michelle Warren Photography"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/heres-women-around-world-really-think-u-s-maternity-leave/ " itemprop="headline">Here&#8217;s What Women Around the World REALLY Think of U.S. Maternity Leave</a></h3>
</div>
</div> </div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/accepting-phase-life-im-letting-go-todo-list/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/10/baby-165067_1280-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="baby-165067_1280"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/accepting-phase-life-im-letting-go-todo-list/ " itemprop="headline">Why I&#8217;m Letting Go of My Todo List</a></h3>
</div>
</div> </div>
</div>
 
<div class="row section margin-bottom-1" data-equalizer>
 
<div id="taboola-below-article-thumbnails---3"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-c',
		    container: 'taboola-below-article-thumbnails---3',
		    placement: 'Below Article Thumbnails - 3',
		    target_type: 'mix'
		  });
       </script>
 
</div>
 
<div class="row margin-bottom-3">
<div class="small-12 columns">
<div class="subscribe-big">
<div class="row">
<div class="small-12 large-8 columns">
<h4>Busy? We'll Bring the Articles to You</h4>
<p>Subscribe today to have the latest from Mothering delivered right to your inbox</p>
</div>
<form class="small-12 large-4 columns subscribe-form" action="http://emails.mothering.com/newsletter-signup/" method="post">
<div class="row collapse">
<div class="small-8 columns"><input type="text" name="form[email]" placeholder="Email" required></div>
<div class="small-4 columns"><input type="submit" value="Sign-up" class="button"></div>
</div>
<input type="hidden" name="form[subscribeCheck]" value="1">
<input type="hidden" name="form[source]" value="wp_generic"/>
</form>
</div>
</div>
</div>
</div>
 
<div class="row">
<div class="small-12 large-8 columns margin-bottom-2 comments" id="articleComments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/interactive-video-shows-how-pregnancy-impacts-a-womans-body/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.mothering.com/articles/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='198602' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51f0b243a3"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p> </form>
</div> 
</div> 
</div>
<div class="small-12 large-4 columns text-center">
<div id="Mothering_com_300x250_Middle2_OH_Homepage" style="width: auto; height: auto;">
<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display("Mothering_com_300x250_Middle2_OH_Homepage"); });
                </script>
</div>
</div>
</div>
<div class="row">
<div id="Mothering_com_1x1_Slimcut_OH_Content" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('Mothering_com_1x1_Slimcut_OH_Content'); });</script></div> </div>
</div> 
</div> 
<div id="footer">
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-4 columns copyright">
&copy; 2017 MOTHERING.COM
</div>
<div class="small-8 columns">
<ul>
<li><a href="http://www.mothering.com/articles/about/">About</a></li><li><a href="http://www.mothering.com/articles/editorial/">Editors</a></li><li><a href="http://www.mothering.com/articles/advertise/">Advertise</a></li><li><a href="http://www.mothering.com/articles/privacy-policy/">Privacy</a></li><li><a href="http://www.mothering.com/articles/terms-of-use/">Terms</a></li><li><a href="http://www.mothering.com/articles/contact-us/">Contact Us</a></li> </ul>
</div>
</div>
</div>
</div>
</div>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/vendor/jquery.js"></script>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/foundation.min.js"></script>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/foundation/foundation.equalizer.js"></script>
<script>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</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"partner-pub-7865546952023728:8370985649"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.mothering.com\/articles\/wp-admin\/admin-ajax.php","alm_nonce":"8bbd3fb4bc","pluginurl":"http:\/\/www.mothering.com\/articles\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
 
 
<div class="afs_ads">&nbsp;</div>
<script>
(function() {
    var adBlockDetector = function() {
        setTimeout(function() {
            if (!document.getElementsByClassName) return;
            
            var ads = document.getElementsByClassName("afs_ads");
            ad  = ads[ads.length - 1];

            if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                _gaq.push(["_trackEvent", "Adblock", "Blocked", "true",,true]);
            } else {
                ad.style.display = "none";
                _gaq.push(["_trackEvent", "Adblock", "Unblocked", "false",,true]);
            }

        }, 500);
    }

    /* Attach a listener for page load */
    if (window.addEventListener) {
        window.addEventListener("load", adBlockDetector, false);
    } else {
        window.attachEvent("onload", adBlockDetector); //IE
    }
})();
</script>
  
<script src="//tags.crwdcntrl.net/c/8060/cc_af.js"></script>
 
<script type="text/javascript">
if (typeof(jQuery) == "undefined") { document.write('<scr' + 'ipt src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></scr' + 'ipt>'); }
</script>
<script type="text/javascript">
jQuery(function($) {
    $.ajax({
        dataType: "json",
        type: "GET",
        url: "/videoplayer/cookie_consent.php?verifyUserGeoIp=true&sitename=mothering.com",
        success: function(response){
            if (response.status == true) {
                document.body.innerHTML += response.data;
                eval(document.getElementById("vs_cookie_consent").innerHTML);
            }
        }
    });
});</script>
 
<script>
	// Callback function for Load More button
		(function ($, window) {
			var dinamicAdCounter=0;
			$.fn.almComplete = function(alm){
				setTimeout(function (){
				  $(document).foundation('equalizer','reflow');
				}, 1000);


				//For Dynamic Ads
				//call ads for placeholder _0 ... _3
								if (dinamicAdCounter<2){
					if (dinamicAdCounter%2==0){
						$(".alm-listing .alm-reveal:last > div:first").before('<div class="small-12 medium-6 large-4 columns" data-equalizer-watch=""><div class="ad-wrapper"><div id="Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'"); });</'+'script></div></div></div>');
					} else {
						$(".alm-listing .alm-reveal:last > div:nth-child(2)").after('<div class="small-12 medium-6 large-4 columns" data-equalizer-watch=""><div class="ad-wrapper"><div id="Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'"); });</'+'script></div></div></div>');
					}
					googletag.pubads().refresh(['Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter]);
				}
				dinamicAdCounter++;
				if (dinamicAdCounter==2)  $("#all_ajax_articles").show();

				if (($(".alm-reveal > div").length) % 3 !=0) $(".alm-reveal > div:last").addClass("end");

			};
		})(jQuery, window);
	</script>
 
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f2b0d60a0","applicationID":"3706199","transactionName":"YFMEZUdYCBADVRddVlkZM0NcFgcRFl8AWFxEGQ9fUVweTRJeEw==","queueTime":0,"applicationTime":6,"atts":"TBQHEw9CGx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
 