<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.mothering.com/articles/xmlrpc.php">
    <link rel="shortcut icon" href="http://www.mothering.com/articles/wp-content/themes/mothering-2015/favicon.ico" />
	<link rel="stylesheet" href="http://www.mothering.com/articles/wp-content/themes/mothering-2015/css/foundation.css" />

    <link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Rokkitt:400,700' rel='stylesheet' type='text/css'>

    <script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/vendor/modernizr.js"></script>
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Study: Sleep Plays Important Role In Infant Recall - Mothering</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="New research shows that sleep helps infants retain learned information, and solidifies their memories from early life events."/>
<meta name="news_keywords" content="featured homepage, importance of sleep, infant memory, infant recall, sleeping baby, health, lifestyle, education" />
<link rel="original-source" href="http://www.mothering.com/articles/study-sleep-plays-important-role-in-infant-recall/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.mothering.com/articles/study-sleep-plays-important-role-in-infant-recall/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Study: Sleep Plays Important Role In Infant Recall - Mothering" />
<meta property="og:description" content="New research shows that sleep helps infants retain learned information, and solidifies their memories from early life events." />
<meta property="og:url" content="http://www.mothering.com/articles/study-sleep-plays-important-role-in-infant-recall/" />
<meta property="og:site_name" content="Mothering" />
<meta property="article:publisher" content="https://www.facebook.com/mothering.magazine/" />
<meta property="article:tag" content="Featured Homepage" />
<meta property="article:tag" content="importance of sleep" />
<meta property="article:tag" content="infant memory" />
<meta property="article:tag" content="infant recall" />
<meta property="article:tag" content="sleeping baby" />
<meta property="article:section" content="Baby" />
<meta property="article:published_time" content="2017-07-28T11:18:43-04:00" />
<meta property="og:image" content="http://www.mothering.com/articles/wp-content/uploads/2017/07/infant-sleep.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1155" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ad.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Feed" href="http://www.mothering.com/articles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Comments Feed" href="http://www.mothering.com/articles/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Study: Sleep Plays Important Role In Infant Recall Comments Feed" href="http://www.mothering.com/articles/study-sleep-plays-important-role-in-infant-recall/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mothering.com\/articles\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.mothering.com/articles/wp-content/plugins/wp-google-search/wgs.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.mothering.com/articles/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vs-css-css'  href='http://www.mothering.com/articles/wp-content/themes/mothering-2015/css/vs-css.css?ver=20170302192524' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.mothering.com/articles/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ad.crwdcntrl.net/5/c=8059/pe=y/var=ccauds?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mothering.com/articles/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mothering.com/articles/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mothering.com/articles/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.mothering.com/articles/?p=250949' />
<link rel="alternate" type="application/json+oembed" href="http://www.mothering.com/articles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fstudy-sleep-plays-important-role-in-infant-recall%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mothering.com/articles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fstudy-sleep-plays-important-role-in-infant-recall%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mothering.com/articles/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '250949';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Study%3A+Sleep+Plays+Important+Role+In+Infant+Recall';
	window._wp_rp_post_tags = ['featured+homepage', 'importance+of+sleep', 'infant+memory', 'infant+recall', 'sleeping+baby', 'news', 'baby', 'nap', 'facial', 'infant', 'babi', 'learn', 'research', 'anim', 'adult', 'show', 'sleep', 'brain', 'life', 'children', 'memori', 'gener'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
ul.related_post {
    list-style:none;
    margin:0;
    padding:0;

}
ul.related_post li {
    width:100%;
    display:inline-block;
    padding:0 0.9375em;
    float:left;
    margin-bottom:1.5rem;
    text-align:center;
    line-height: 1.15rem;
    font-size: 1rem;
}
ul.related_post li a {
    font-size: 0.9rem;
    font-weight: 400;
    line-height: 1.15rem;
    font-family: 'Roboto', Arial, Helvetica;
    color:#000;
}
ul.related_post li img {
    width:100%;
    margin-bottom:8px;
}
@media all and (min-width: 40.063em) {
ul.related_post li{width:25%}
}</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.mothering.com/articles/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=62f202d35e&wpp_id=250949';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- ConsolidatedFooters Headers -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-779370-1']);
  _gaq.push(['_setDomainName', '.mothering.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6036030", c4: "mothering.com" });
(function() {
var s = document.createElement("script"), el =
document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" :
"http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})(); </script>
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6036030&c4=mothering.com&cv=2.0&cj=1" alt="" /> </noscript>
<script type="text/javascript">
  var vglnk = { api_url: '//api.viglink.com/api',
                key: '499c671c0f4a7d3ab9bc9fa56ab44b69' };

  (function(d, t) {
    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
    s.src = ('https:' == document.location.protocol ? vglnk.api_url :
             '//cdn.viglink.com/api') + '/vglnk.js';
    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
  }(document, 'script'));
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-W55HHJ");</script>
<!-- End Google Tag Manager -->

<!-- /ConsolidatedFooters Headers -->

	




	<!-- GAM -->
	<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
	<script type="text/javascript">
	    GS_googleAddAdSenseService("ca-pub-7865546952023728");
	    GS_googleEnableAllServices();
	</script>
	<script type="text/javascript">
		GA_googleAddAttr("sitename", "Mothering.com");
                GA_googleAddAttr("folder1", "articles");
                GA_googleAddAttr("filename", "study-sleep-plays-important-role-in-infa");
                GA_googleAddAttr("PageID", "wp250949");
                GA_googleAddAttr("category", "Baby");
                GA_googleAddAttr("category", "News");
                GA_googleAddAttr("section1", "Featured_Homepage");
                GA_googleAddAttr("section1", "importance_of_sleep");
                GA_googleAddAttr("section1", "infant_memory");
                GA_googleAddAttr("section1", "infant_recall");
                GA_googleAddAttr("section1", "sleeping_baby");
	</script>
	<script type="text/javascript">
		GA_googleAddSlot("ca-pub-7865546952023728", "Mothering_com_999x416_Pushdown_OH");
		GA_googleAddSlot("ca-pub-7865546952023728", "Mothering_com_x61_OH");
	</script>
	<script type="text/javascript">
	    GA_googleFetchAds();
	</script>






	<!-- async -->
	<script type='text/javascript'>
		var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	    '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	    })();
	</script>


	<script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.defineSlot('/1030735/Mothering_com_300x600_TopRight_OH_Homepage', [300, 600], 'Mothering_com_300x600_TopRight_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Middle1_OH_Homepage', [300, 250], 'Mothering_com_300x250_Middle1_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Middle2_OH_Homepage', [300, 250], 'Mothering_com_300x250_Middle2_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_BottomRight_OH_Content', [300, 250], 'Mothering_com_300x250_BottomRight_OH_Content').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Bottom_OH_Homepage_0', [300, 250], 'Mothering_com_300x250_Bottom_OH_Homepage_0').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Bottom_OH_Homepage_1', [300, 250], 'Mothering_com_300x250_Bottom_OH_Homepage_1').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x150_Sponsor_OH_Homepage', [300, 150], 'Mothering_com_300x150_Sponsor_OH_Homepage').addService(googletag.pubads()).setCollapseEmptyDiv(true);
                if (typeof(ccauds) != 'undefined') {
	(function(googletag, ccauds) {
		var aud_abbr = [], audience = ccauds.Profile.Audiences.Audience;
		for (var cci = 0; cci < audience.length; cci++) {
			aud_abbr.push(audience[cci].abbr);
		}
		googletag.pubads().setTargeting("aud_abbr", aud_abbr);
	})(googletag, ccauds);
}googletag.defineSlot('/1030735/Mothering_com_1x1_Slimcut_OH_Content', [1, 1], 'Mothering_com_1x1_Slimcut_OH_Content').addService(googletag.pubads());
                



                googletag.pubads().setTargeting("sitename", "Mothering.com");

                googletag.pubads().setTargeting("folder1", "articles");
                googletag.pubads().setTargeting("filename", "study-sleep-plays-important-role-in-infa");
                googletag.pubads().setTargeting("PageID", "wp250949");
                googletag.pubads().setTargeting("category", ["Baby","News"] );
                googletag.pubads().setTargeting("section1", ["Featured_Homepage","importance_of_sleep","infant_memory","infant_recall","sleeping_baby"] );

                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
	</script>


	<!-- Taboola 1 of 3 -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
			  _taboola.push({article:'auto'});
		  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/verticalscope-network/loader.js');
	</script>
	<!-- END: Taboola 1 of 3 -->



</head>

<body class="single single-post postid-250949 single-format-standard"> 
<!-- ConsolidatedFooters Body Top -->
<script type="text/javascript"> 
    var xl8_script = document.createElement("script"); 
    xl8_script.src = "https://loadus.exelator.com/load/?p=239&g=003&c=20207&ctg=parenting&cmake=&cmodel=&j=d"; 
    xl8_script.type = "text/javascript"; 
    xl8_script.async = true; 
    document.body.appendChild(xl8_script); 
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55HHJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- /ConsolidatedFooters Body Top -->

  <div id="site-header">
  	<div id="socialNav">
        <div class="row">
            <div class="small-7 medium-8 columns">
                <div class="mobileMenu-icon hovertouch"><div class="dd-wrapper"></div></div>
                <!--<a href="/" class="show-for-mobile"><span class="logo-icon"></span></a> -->
                <a href="/" class="sticky-logo"><img src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/images/mothering-logo-header.png"></a>
            </div>
            <div class="small-5 medium-4 columns text-right">
                                <div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fstudy-sleep-plays-important-role-in-infant-recall%2F" class="social-link" onclick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span></a></div>
                                <a href="https://www.facebook.com/mothering.magazine" target="_blank" class="like-on-f"><span class="hide-for-small-only">Like us on Facebook</span></a>
                <div id="topSearch">
                	<div><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.mothering.com/articles/search_gcse/"></div></div></div>
                    <!--<form>
                    	<div><input type="text" name="search" id="searchField" /></div>
                    </form>-->
                    <span class="search-icon"></span>
                </div>
            </div>
    	</div>
    </div><!-- End id="socialNav" -->
    <div id="topLogo">
    	<div class="row">
        	<div class="small-12 columns"><a href="/" title="Mothering.com"><img src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/images/mothering-logo.png" alt="Mothering.com"></a></div>
        </div>
    </div><!-- End id="topLogo" -->
    <div id="navBar" class="show-for-large-up">
    	<div class="row">
			<div class="small-12 columns">
				<ul id="menu-top-menu" class="menu main-menu menu-depth-0 inline-list menu-even"><li id="nav-menu-item-92331" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/forum/" class="menu-link main-menu-link">Forum</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="/forum/" class="menu-link sub-menu-link">All Forum Articles</a></li>
	<li id="nav-menu-item-182066" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/1-welcome-mothering/" class="menu-link sub-menu-link">Welcome to Mothering!</a></li>
	<li id="nav-menu-item-182074" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/18-pregnancy-birth/" class="menu-link sub-menu-link">Pregnancy and Birth</a></li>
	<li id="nav-menu-item-182082" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17509-baby/" class="menu-link sub-menu-link">Baby</a></li>
	<li id="nav-menu-item-182090" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17511-toddler/" class="menu-link sub-menu-link">Toddler</a></li>
	<li id="nav-menu-item-182098" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17512-childhood-beyond/" class="menu-link sub-menu-link">Childhood and Beyond</a></li>
	<li id="nav-menu-item-182106" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17513-mom/" class="menu-link sub-menu-link">Mom</a></li>
	<li id="nav-menu-item-182114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17514-natural-living/" class="menu-link sub-menu-link">Natural Living</a></li>
	<li id="nav-menu-item-182122" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/16874-buy-sell-trade/" class="menu-link sub-menu-link">Buy, Sell, Trade</a></li>
	<li id="nav-menu-item-182130" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17738-mothering-partner-forums/" class="menu-link sub-menu-link">Mothering Partner Forums</a></li>
	<li id="nav-menu-item-182138" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17078-archives/" class="menu-link sub-menu-link">Archives</a></li>
</ul></div></div></div>
</li>
<li id="nav-menu-item-92332" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="menu-link main-menu-link">Pregnancy &#038; Birth</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="menu-link sub-menu-link">All Pregnancy & Birth Articles</a></li>
	<li id="nav-menu-item-92389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/fertility/" class="menu-link sub-menu-link">Fertility</a></li>
	<li id="nav-menu-item-92390" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/your-pregnancy/" class="menu-link sub-menu-link">Your Pregnancy</a></li>
	<li id="nav-menu-item-92391" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/preparing-for-baby/" class="menu-link sub-menu-link">Preparing for Baby</a></li>
	<li id="nav-menu-item-92392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/getting-ready-for-birth/" class="menu-link sub-menu-link">Getting Ready for Birth</a></li>
</ul></div>
									<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/do-you-like-talking-about-birth-become-a-childbirth-educator/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/childbirth-educator-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="If you like talking about birth, consider training to become a childbirth educator." />Do You Like Talking About Birth? Become a Childbirth Educator!</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/10-things-youll-experience-in-your-third-trimester/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/third-trimester-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="You&#039;re closing in on your due date, and your body is continuing to change at a crazy pace." />10 Things You&#8217;ll Experience in Your 3rd Trimester</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/does-eating-for-two-put-women-and-babies-at-risk/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/eating-for-two-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Surprisingly, many women don&#039;t know how much they should be eating when they are pregnant." />Does &#8220;Eating For Two&#8221; Put Women and Babies At Risk?</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/moms-and-dads-re-create-beyonces-twins-photo/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/Screen-Shot-2017-07-20-at-11.32.04-AM-1-e1500657546202-600x314.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="#Beyoncetwinss is my new favorite hashtag and it&#039;s not because of Queen Bey." />Check Out These Hilarious Re-Enactments of Beyonce&#8217;s Twins Photo</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92333" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.mothering.com/articles/category/baby/" class="menu-link main-menu-link">Baby</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/baby/" class="menu-link sub-menu-link">All Baby Articles</a></li>
	<li id="nav-menu-item-92393" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/new-mom/" class="menu-link sub-menu-link">New Mom</a></li>
	<li id="nav-menu-item-92394" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/breastfeeding/" class="menu-link sub-menu-link">Breastfeeding</a></li>
	<li id="nav-menu-item-92395" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/care/" class="menu-link sub-menu-link">Baby Care</a></li>
	<li id="nav-menu-item-92396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/attachment-parenting/" class="menu-link sub-menu-link">Attachment Parenting</a></li>
</ul></div>
									<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/study-sleep-plays-important-role-in-infant-recall/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/infant-sleep-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="New research shows that sleep helps infants retain learned information." />Study: Sleep Plays Important Role In Infant Recall</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/do-you-really-need-all-that-baby-gear/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/baby-gear-third-baby-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="As we prepare for the arrival of our third baby, the list of “needs” is short." />Do You Really Need all That Baby Gear?</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/new-breastfeeding-app-lets-you-chat-with-lactation-specialists/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/phone-1-e1501168102712-600x314.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Momseze is an app that lets you chat with lactation specialists over video, phone or text." />New Breastfeeding App Lets You Chat with Lactation Specialists</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/photo-of-mom-smoking-weed-while-breastfeeding-sparks-outrage/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/mother-posts-pic-of-pot-while-nursing-e1500998058584-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The photo of Kayla Marlowe nursing her baby while smoking weed has many thinking: &quot;What in the world?!&quot;" />Photo of Mom Smoking Weed While Breastfeeding Sparks Outrage</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92397" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="menu-link main-menu-link">Toddler &#038; Child</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="menu-link sub-menu-link">All Toddler & Child Articles</a></li>
	<li id="nav-menu-item-92399" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/caring-for-your-toddler/" class="menu-link sub-menu-link">Caring for Your Toddler</a></li>
	<li id="nav-menu-item-92398" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/child-wellness/" class="menu-link sub-menu-link">Child Wellness</a></li>
	<li id="nav-menu-item-92400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/gentle-discipline/" class="menu-link sub-menu-link">Gentle Discipline</a></li>
	<li id="nav-menu-item-92401" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/education-and-play/" class="menu-link sub-menu-link">Education &#038; Play</a></li>
</ul></div>
									<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/fun-toys-that-will-stemulate-your-childs-brain/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/stem-happy-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Here are a few of our favorite indoor screen-free toys and activities – tested by our kiddos." />Fun Toys That Will STEMulate Your Child&#8217;s Brain</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/homeschoolers-check-out-these-5-awesome-mom-blogs/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/mom-homeschooling-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Here are 5 homeschooling blogs to help you get off on the right foot." />Homeschoolers: Check Out These 5 Awesome Mom Blogs</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/4-educational-subscription-sites-that-are-worth-the-money/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/kids-and-technology-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Technology offers parents many engaging resources to keep kids learning." />4 Educational Subscription Sites That ARE Worth the Money</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/how-earthskills-gatherings-help-my-mothering-skills-too/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/earthskills-gathering-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Earthskills gatherings share knowledge for developing deeper connections to Mother Earth." />How &#8216;Earthskills Gatherings&#8217; Help my Mothering Skills Too</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92402" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/family-life/" class="menu-link main-menu-link">Family Life</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/family-life/" class="menu-link sub-menu-link">All Family Life Articles</a></li>
	<li id="nav-menu-item-92403" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/motherhood/" class="menu-link sub-menu-link">Motherhood</a></li>
	<li id="nav-menu-item-92404" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/health-2/" class="menu-link sub-menu-link">Health</a></li>
	<li id="nav-menu-item-92406" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/food-and-home/" class="menu-link sub-menu-link">Food &#038; Home</a></li>
	<li id="nav-menu-item-92405" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/fun-and-entertainment/" class="menu-link sub-menu-link">Fun &#038; Entertainment</a></li>
</ul></div>
									<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/should-summer-vacation-be-structured-or-wild-and-free/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/children-jumping-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Is your child&#039;s summer structured with activities and schedules, or are they free to do what they like?" />Should Summer Vacation be Structured, or Wild and Free?</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/how-to-adjust-to-life-with-3-kids/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/life-with-three-kids-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="I had no idea that three kids would send our family spinning." />How to Adjust to Life with 3 Kids</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/why-is-moving-so-stressful-and-what-can-we-do-about-it/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/moving-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Why is moving so stressful, and what can be done to help reduce the anxiety that comes with it?" />Why is Moving So Stressful, and What Can We Do About it?</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/easy-recipe-blueberry-lemon-pops/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/bluenerries2-e1500826430429-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="To celebrate the blueberry, we&#039;re sharing this super easy popsicle recipe." />Easy Recipe: Blueberry Lemon Pops</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92407" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/opinion/" class="menu-link main-menu-link">Opinion</a><div class="topnav-dd" style=""><div class="row"><div class="small-12 columns">

									<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/baby-dove-pulls-offensive-breastfeeding-ad-in-u-k/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/public-breastfeeding-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Baby Dove pulled this campaign after public outrage." />Baby Dove Pulls Offensive Breastfeeding Ad in U.K.</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/woman-posts-a-photo-of-pierced-baby-to-send-a-message/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/Screen-Shot-2017-07-11-at-12.31.02-PM-e1499797229478-600x314.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="screen-shot-2017-07-11-at-12-31-02-pm" />Woman Posts Photo of &#8220;Pierced&#8221; Baby to Send Message About Circumcision</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/c-section-guilt-is-real-and-mother-shaming-makes-it-worse/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/mother-shaming-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Women face intense emotions after having an unplanned C-section, ranging from happiness all the way to regret and guilt, and the questions and comments from others only encourage that C-section guilt." />C-Section Guilt is Real and Mother-Shaming Makes it Worse</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/new-rule-allow-employers-deny-birth-control-coverage/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/contraception-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="New rule will allow any employer or insurer to deny contraceptive coverage based on moral or religious objection." />Opinion: New Legislation Could Allow Employers To Deny Birth Control Coverage</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92408" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.mothering.com/articles/category/green-goods/" class="menu-link main-menu-link">Green Goods</a><div class="topnav-dd" style=""><div class="row"><div class="small-12 columns">

									<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/5-medicinal-herbs-to-grow-in-your-backyard/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/herbs-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Here are five herbs that my family grows every year, and how we use them!" />5 Medicinal Herbs to Grow in Your Backyard</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/this-floating-garden-in-new-york-connects-city-folks-to-nature/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/swale-600x314.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Swale, a floating garden, gives New York children the opportunity to learn about gardening through hands-on experiences." />This Floating Garden in New York Connects City Folks to Nature</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/top-10-family-friendly-gift-ideas-to-celebrate-4th-of-july/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/july-4-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="We&#039;ve gathered some fun things for you to share in the July 4th celebrations!" />Top 10 Family-Friendly Gift Ideas to Celebrate 4th of July</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/after-7-years-of-using-cloth-diapers-are-they-worth-it/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/06/cloth-diapers-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="After seven years of using cloth diapers nearly exclusively, I understand the hype." />After 7 Years of Using Cloth Diapers, Are They Worth It?</a></div></div></div></div></div>
</li>
</ul>            </div>
        </div>
    </div>
	  </div><!-- End id=header -->


	<script type="text/javascript">
		GA_googleFillSlot("Mothering_com_999x416_Pushdown_OH");
	</script>
	<script type="text/javascript">
		GA_googleFillSlot("Mothering_com_x61_OH");
	</script>

	<div class="row collapse" id="content-wrapper">
  	   <div class="small-12 columns">

		
	<!-- Top part - row with tall ad -->
        <div class="row collapse article-page" itemtype="http://schema.org/Article" itemscope="">
        	<div class="small-12 columns">
            	<div class="row">
                <div class="small-12 columns">
                    <h1 itemprop="headline">Study: Sleep Plays Important Role In Infant Recall</h1>                    <span class="byline">by <a href="http://www.mothering.com/articles/author/lori-ennis/" title="Posts by Lori Ennis" rel="author">Lori Ennis</a>  on <span itemprop="datePublished" content="2017-07-28"> July 28, 2017</span></span>
                    <div class="social-article">
                        <div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fstudy-sleep-plays-important-role-in-infant-recall%2F" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span> <span class="count" data-facebook-share-count-url="http://www.mothering.com/articles/study-sleep-plays-important-role-in-infant-recall/"></span></a></div>
                        <div class="s-twitter"><a href="https://twitter.com/intent/tweet?text=Study: Sleep Plays Important Role In Infant Recall&url=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fstudy-sleep-plays-important-role-in-infant-recall%2F" onclick="window.open(this.href, '', 'height=420,width=550'); event.preventDefault();"><span>Tweet</span></a></div>
                        <div class="comments"><a href="#articleComments">Comments <span class="count"></span></a></div>
                    </div>
                </div>
                </div>
            </div>
            <div class="small-12 large-8 columns">
                <!-- Article content -->
                <div class="row margin-bottom-2 article">
                	<div class="small-12 columns">
                                                <div class="text" itemprop="text">
                            <h2><img class="aligncenter wp-image-250993" src="http://www.mothering.com/articles/wp-content/uploads/2017/07/infant-sleep.jpg" alt="New research shows that sleep helps infants retain learned information." width="677" height="490" srcset="http://www.mothering.com/articles/wp-content/uploads/2017/07/infant-sleep.jpg 1600w, http://www.mothering.com/articles/wp-content/uploads/2017/07/infant-sleep-723x522.jpg 723w" sizes="(max-width: 677px) 100vw, 677px" />We know sleep is important for many different brain functions in both children and adults. Now research shows that sleep helps infants retain learned information, and solidifies their memories of early life events.</h2>
<p>While the <a href="http://onlinelibrary.wiley.com/doi/10.1111/desc.12587/full" target="_blank" rel="nofollow">experiment was small </a>(45 participants), the general conclusion was that three-month olds have better recall of learned information after they have brief naps, suggesting sleep plays a role in that memory imprint. The study looked at the effects of individual naps ranging from one-and-a-half to two-hour naps for babies who were six-months-old.</p>
<p style="text-align: center;"><strong>Related:<span style="color: #ff0000;"> <a style="color: #ff0000;" href="http://www.mothering.com/articles/mental-distractions-desperate-mom/">My Baby Would Scream if I Put Her Down: Here&#8217;s How I Stayed Sane</a></span></strong></p>
<p>The researchers used the basis that babies would quickly tire of looking at faces they knew and remembered. The experiment showed the babies one of two animated characters with unique facial features. They then let some babies nap, and again showed all the babies the images to see which ones held the babies&#8217; attention longer.</p>
<p>They found that the babies who had napped seemed to spend more time looking at unfamiliar images, which researchers believe shows they remembered what they had seen before they were allowed to nap. The babies who did not nap seemed to have no pattern in looking at the faces, and researchers believe this is because they found all images to be somewhat new and novel.</p>
<p>Lead author, Dr. Klara Horvath, with the Semmelweis University in Budapest, said that it seemed having a short period of sleep was important for the babies to be able to process and consolidate the memories they made before the naps. Without the naps, it appeared that the babies simply forgot what they&#8217;d just learned.</p>
<p>The researchers also looked at spikes of brain activity thought to be associated with memory consolidation known as sleep spindles. In the babies who napped, babies who had more sleep spindles seemed to be even more quickly familiar with the faces, and researchers believe that even small periods of sleep can have an effect on how the brain processes information.</p>
<p style="text-align: center;"><strong>Related: <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.mothering.com/articles/how-co-sleeping-builds-a-connected-family/">How Co-Sleeping Builds a Connected Family</a></span></strong></p>
<p>Obviously, as the study was small, and they were dealing with three-month-old babies incapable of specifically answering questions, the researchers know it is not possible to rule out other factors in the babies&#8217; apparent familiarity with faces they saw before naps, and impossible to determine the minimum amount of sleep for the babies to be able to &#8216;learn&#8217; more quickly. Nor is it possible to say what difference would be made based on the prior night&#8217;s sleep or the effect of several naps.</p>
<p>That said, Dr. Gina Poe, with the University of California says that this is a piece of evidence that shows how important sleep is in the function of normal brain development, even at such a young age.</p>
                        </div>
                        <div class="social-article">
                        	<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fstudy-sleep-plays-important-role-in-infant-recall%2F" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span> <span class="count" data-facebook-share-count-url="http://www.mothering.com/articles/study-sleep-plays-important-role-in-infant-recall/"></span></a></div>
                            <div class="s-twitter"><a href="https://twitter.com/intent/tweet?text=Study: Sleep Plays Important Role In Infant Recall&url=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fstudy-sleep-plays-important-role-in-infant-recall%2F" onclick="window.open(this.href, '', 'height=420,width=550'); event.preventDefault();"><span>Tweet</span></a></div>
							<div class="comments"><a href="#articleComments">Comments <span class="count"></span></a></div>
                    	</div>

			<div class="row section">
			<!-- Lockerdome -->
<div id="ld-7909-9864"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8275630093501031,size:[0, 0],id:"ld-7909-9864"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<br/>
<!-- Lockerdome end -->

			</div>

												<div class="article-author">
							<div class="img"><img alt='Lori Ennis' src='http://www.mothering.com/articles/wp-content/uploads/2017/01/Lori-Ennis_avatar_1484108777-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></div>							<div class="descr">
								<h6>Lori Ennis</h6>
								Lori Ennis is living the life wherever the Marine Corps sends her (husband)! Currently, she soaks up the sun in Jupiter, Florida, with her six-year-old mini-me, Luke, and their diva Golden Retriever, Dixie Belle.  A self-confessed ‘hot mess’, Lori has degrees in Communications, Psychology and Education, and writes for various publications, including her own—<a href="http://www.stillstandingmag.com/" rel="nofollow">Still Standing Magazine</a>, a magazine for mothers who battle infertility and/or have lost children. But mostly, she spends each day grateful for the best title in the world — “Mama.” She is one happy and thankful gal.								<p class="link">More by <a href="http://www.mothering.com/articles/author/lori-ennis/" title="Posts by Lori Ennis" rel="author">Lori Ennis</a></p>
							</div>
						</div>
						                    </div>
                </div>
                <!-- End Article content -->
            </div>
            <!-- Sidebar -->
            <div class="small-12 large-4 columns ">
            	<div class="row">
                <div class="small-12 columns text-center margin-bottom-2">
                           <!-- Social -->       
            <div class="social-sidebar">
                <a href="https://www.facebook.com/mothering.magazine" target="_blank" class="ss-f"><span>Like us on Facebook</span></a>
                <!--<div class="get-news">                
				<div class="form-sign-up">
                    <form>
                        <input type="text" placeholder="Get L4P News in your inbox">
                        <input type="submit" class="button" value="Sign-up">
                    </form>
                </div>				
                </div>-->
            </div>
            <!-- End Social -->
						<!-- Subscribe -->
			<div class="sidebar">
			<div class="header-emailbar">
				<div class="row">
					<div class="small-12 columns fancy-radio">
						<div>
						<form class="subscribe-form" action="http://emails.mothering.com/newsletter-signup/" method="post">
						<span>Get <b>Mothering</b> in Your Inbox</span>
						<input type="text" placeholder="Email" name="form[email]" required />
						<input type="submit" class="button" value="Sign-up" />                
						<input type="hidden" name="form[subscribeCheck]" value="1">
						<input type="hidden" name="form[source]" value="wp_generic" />						
						</form>
						</div>
					</div>
				</div>
			</div>
			</div>
			<!-- End subscribe -->
			           	<div id='Mothering_com_300x600_TopRight_OH_Homepage' style='width:auto; height:auto;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('Mothering_com_300x600_TopRight_OH_Homepage'); });
				</script>
			</div>

			<div id='Mothering_com_300x150_Sponsor_OH_Homepage' style='width:auto; height:auto; margin-top: 1.5rem'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('Mothering_com_300x150_Sponsor_OH_Homepage'); });
				</script>
			</div>







                    <!-- Most Popular  -->
                    <div class="row section sidebar-section" data-equalizer data-equalizer-mq="medium-only">
                      <div class="small-12 columns section-header"><h2><span>Most Popular</span></h2></div>
                      
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [monthly] [views] [custom] -->

<div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/10-breastfeeding-traditions-from-around-the-world/"><a href="http://www.mothering.com/articles/10-breastfeeding-traditions-from-around-the-world/" title="10 Breastfeeding Traditions From Around the World" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/245042-featured-600x400.jpg" width="600" height="400" title="10 Breastfeeding Traditions From Around the World" alt="10 Breastfeeding Traditions From Around the World" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="cat-id-4608">Pregnancy &amp; Birth</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/10-breastfeeding-traditions-from-around-the-world/">10 Breastfeeding Traditions From Around the World</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/mother-defends-herself-for-having-sex-while-breastfeeding/"><a href="http://www.mothering.com/articles/mother-defends-herself-for-having-sex-while-breastfeeding/" title="Mother Defends Herself For Having Sex While Breastfeeding" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/247362-featured-600x400.jpg" width="600" height="400" title="Mother Defends Herself For Having Sex While Breastfeeding" alt="Mother Defends Herself For Having Sex While Breastfeeding" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/news/" class="cat-id-5257">News</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/mother-defends-herself-for-having-sex-while-breastfeeding/">Mother Defends Herself For Having Sex While Breastfeeding</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/these-extraordinary-photos-win-2017-moment-of-birth-photo-contest/"><a href="http://www.mothering.com/articles/these-extraordinary-photos-win-2017-moment-of-birth-photo-contest/" title="These Extraordinary Photos Win 2017 &#8216;Moment of Birth&#8217; Photo Contest" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/246378-featured-600x400.jpg" width="600" height="400" title="These Extraordinary Photos Win 2017 &#8216;Moment of Birth&#8217; Photo Contest" alt="These Extraordinary Photos Win 2017 &#8216;Moment of Birth&#8217; Photo Contest" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="cat-id-4608">Pregnancy &amp; Birth</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/these-extraordinary-photos-win-2017-moment-of-birth-photo-contest/">These Extraordinary Photos Win 2017 &#8216;Moment of Birth&#8217; Photo Contest</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/keeping-kids-safe-moving-the-conversation-to-tricky-people/"><a href="http://www.mothering.com/articles/keeping-kids-safe-moving-the-conversation-to-tricky-people/" title="Keeping Kids Safe: Moving the Conversation to Tricky People" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/241850-featured-600x400.jpg" width="600" height="400" title="Keeping Kids Safe: Moving the Conversation to Tricky People" alt="Keeping Kids Safe: Moving the Conversation to Tricky People" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="cat-id-694">Toddler &amp; Child</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/keeping-kids-safe-moving-the-conversation-to-tricky-people/">Keeping Kids Safe: Moving the Conversation to Tricky People</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/photo-of-mom-smoking-weed-while-breastfeeding-sparks-outrage/"><a href="http://www.mothering.com/articles/photo-of-mom-smoking-weed-while-breastfeeding-sparks-outrage/" title="Photo of Mom Smoking Weed While Breastfeeding Sparks Outrage" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/250523-featured-600x400.jpg" width="600" height="400" title="Photo of Mom Smoking Weed While Breastfeeding Sparks Outrage" alt="Photo of Mom Smoking Weed While Breastfeeding Sparks Outrage" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/news/" class="cat-id-5257">News</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/photo-of-mom-smoking-weed-while-breastfeeding-sparks-outrage/">Photo of Mom Smoking Weed While Breastfeeding Sparks Outrage</a></h3></div></div></div>

</div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

                        <!-- ad -->
                        <div class="small-12 medium-6 large-12 columns" data-equalizer-watch>
                            <div class="ad-wrapper">
                            	<div id="Mothering_com_300x250_Middle1_OH_Homepage" style="width: auto; height: auto;">
									<script type="text/javascript">
                                    googletag.cmd.push(function() { googletag.display("Mothering_com_300x250_Middle1_OH_Homepage"); });
                                    </script>
                                </div>
                            </div>
                        </div>
                        <!-- end ad -->
                    </div>
                    <!-- End Most Popular -->
                </div>
                </div>
            </div> <!-- End sidebar -->
        </div>
        <!-- End Top part - row with tall ad -->
        <!-- Section - Related -->
        <div class="row section">
        <div class="small-12 columns section-header"><h2><span>Related Stories</span></h2></div>
		
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-137689" data-post-type="none" ><a href="http://www.mothering.com/articles/breastfeeding-make-moms-aggressive/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2016/09/Screen-Shot-2016-09-16-at-5.15.52-PM-600x313.png" alt="Research Shows Breastfeeding Makes Moms More Aggressive When Under Stress" width="600" height="313" /></a><a href="http://www.mothering.com/articles/breastfeeding-make-moms-aggressive/" class="wp_rp_title">Research Shows Breastfeeding Makes Moms More Aggressive When Under Stress</a></li><li data-position="1" data-poid="in-151681" data-post-type="none" ><a href="http://www.mothering.com/articles/partners-need-part-breastfeeding-team/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2016/08/baby_hand-600x313.jpg" alt="Partners, We Need You to Be Part of the Breastfeeding Team Too" width="600" height="313" /></a><a href="http://www.mothering.com/articles/partners-need-part-breastfeeding-team/" class="wp_rp_title">Partners, We Need You to Be Part of the Breastfeeding Team Too</a></li><li data-position="2" data-poid="in-148785" data-post-type="none" ><a href="http://www.mothering.com/articles/study-encourages-cry-it-out/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2016/08/cry-it-out-600x313.jpg" alt="Study Encourages Cry-It-Out: Why I&#8217;m Not Convinced" width="600" height="313" /></a><a href="http://www.mothering.com/articles/study-encourages-cry-it-out/" class="wp_rp_title">Study Encourages Cry-It-Out: Why I&#8217;m Not Convinced</a></li><li data-position="3" data-poid="in-161626" data-post-type="none" ><a href="http://www.mothering.com/articles/increased-investment-breastfeeding-support-helps-childrens-womens-health-can-save-overall-healthcare-costs/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2016/10/6421874527_1eaf5af2f7_z-600x313.jpg" alt="Improved Breastfeeding Rates Would Save Children AND Mothers Lives in the U.S., Study Finds" width="600" height="313" /></a><a href="http://www.mothering.com/articles/increased-investment-breastfeeding-support-helps-childrens-womens-health-can-save-overall-healthcare-costs/" class="wp_rp_title">Improved Breastfeeding Rates Would Save Children AND Mothers Lives in the U.S., Study Finds</a></li></ul></div></div>
        </div>
       	<!-- END Section - Related -->
       	<!-- Section - Recommended -->
        <div class="row section margin-bottom-2">
        <div class="small-12 columns section-header"><h2><span>Recommended Reading</span></h2></div>
                                            <div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
                        <div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
    <div class="medium-12 columns img"><a href="http://www.mothering.com/articles/breastfeeding-emoji-approved-unicode/ ">
		<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/11/breastfeeding-600x314.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="breastfeeding" /> 		</a>
	</div>
    <div class="medium-12 columns descr">
        <h3><a href="http://www.mothering.com/articles/breastfeeding-emoji-approved-unicode/ " itemprop="headline">The World Finally Gets a Breastfeeding Emoji!</a></h3>        
    </div>
</div>                    </div>
                                    <div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
                        <div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
    <div class="medium-12 columns img"><a href="http://www.mothering.com/articles/theres-something-special-birth-seldom-talk/ ">
		<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/11/7497716862_3b7957975f_z-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="birth as a thin place" /> 		</a>
	</div>
    <div class="medium-12 columns descr">
        <h3><a href="http://www.mothering.com/articles/theres-something-special-birth-seldom-talk/ " itemprop="headline">There&#8217;s Something Very Special About Birth That We Seldom Talk About</a></h3>        
    </div>
</div>                    </div>
                                    <div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
                        <div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
    <div class="medium-12 columns img"><a href="http://www.mothering.com/articles/heres-women-around-world-really-think-u-s-maternity-leave/ ">
		<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/10/matleave-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Image credit: Michelle Warren Photography" /> 		</a>
	</div>
    <div class="medium-12 columns descr">
        <h3><a href="http://www.mothering.com/articles/heres-women-around-world-really-think-u-s-maternity-leave/ " itemprop="headline">Here&#8217;s What Women Around the World REALLY Think of U.S. Maternity Leave</a></h3>        
    </div>
</div>                    </div>
                                    <div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
                        <div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
    <div class="medium-12 columns img"><a href="http://www.mothering.com/articles/accepting-phase-life-im-letting-go-todo-list/ ">
		<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/10/baby-165067_1280-600x314.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="baby-165067_1280" /> 		</a>
	</div>
    <div class="medium-12 columns descr">
        <h3><a href="http://www.mothering.com/articles/accepting-phase-life-im-letting-go-todo-list/ " itemprop="headline">Why I&#8217;m Letting Go of My Todo List</a></h3>        
    </div>
</div>                    </div>
                                   </div>
       <!-- END Section - Recommended -->


              <div class="row section margin-bottom-1" data-equalizer>
       <!-- Taboola 2 of 3 -->
       <div id="taboola-below-article-thumbnails---3"></div>
       <script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-c',
		    container: 'taboola-below-article-thumbnails---3',
		    placement: 'Below Article Thumbnails - 3',
		    target_type: 'mix'
		  });
       </script>
       <!-- END: Taboola 2 of 3 -->
       </div>
       


	   <!-- Subscribe big -->        
        <div class="row margin-bottom-3">
            <div class="small-12 columns">
                <div class="subscribe-big">
                    <div class="row">
                    <div class="small-12 large-8 columns">
                        <h4>Busy? We'll Bring the Articles to You</h4>
                        <p>Subscribe today to have the latest from Mothering delivered right to your inbox</p>
                    </div>
                    <form class="small-12 large-4 columns subscribe-form" action="http://emails.mothering.com/newsletter-signup/" method="post">
                        <div class="row collapse">
                            <div class="small-8 columns"><input type="text" name="form[email]" placeholder="Email" required ></div>
                            <div class="small-4 columns"><input type="submit" value="Sign-up" class="button"></div>
                        </div>
						<input type="hidden" name="form[subscribeCheck]" value="1">
						<input type="hidden" name="form[source]" value="wp_generic" />
                    </form>	
                    </div>
                </div>
            </div>
        </div>
<!-- End Subscribe big -->	   
       <div class="row">
       		<div class="small-12 large-8 columns margin-bottom-2 comments" id="articleComments">
				
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/study-sleep-plays-important-role-in-infant-recall/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.mothering.com/articles/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='250949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3d3536b4a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->


            </div>
            <div class="small-12 large-4 columns text-center">
            	<div id="Mothering_com_300x250_Middle2_OH_Homepage" style="width: auto; height: auto;">
				<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display("Mothering_com_300x250_Middle2_OH_Homepage"); });
                </script>
                </div>
            </div>
       </div>

						<div class="row">
					<div id="Mothering_com_1x1_Slimcut_OH_Content" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('Mothering_com_1x1_Slimcut_OH_Content'); });</script></div>				</div>
			   


		</div><!-- .small-12 columns -->
	</div><!-- #content-wrapper -->


<div id="footer">
  	<div class="row">
    <div class="small-12 columns">
    <div class="row">
    	<div class="small-4 columns copyright">
            &copy; 2017 MOTHERING.COM
        </div>
        <div class="small-8 columns">
        	<ul>
			<li><a href="http://www.mothering.com/articles/about/">About</a></li><li><a href="http://www.mothering.com/articles/editorial/">Editors</a></li><li><a href="http://www.mothering.com/articles/advertise/">Advertise</a></li><li><a href="http://www.mothering.com/articles/privacy-policy/">Privacy</a></li><li><a href="http://www.mothering.com/articles/terms-of-use/">Terms</a></li><li><a href="http://www.mothering.com/articles/contact-us/">Contact Us</a></li>            </ul>
        </div>
    </div>
	</div>
    </div>
  </div>


    <script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/vendor/jquery.js"></script>
    <script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/foundation.min.js"></script>
    <script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/foundation/foundation.equalizer.js"></script>

    <script>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</script>


<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"partner-pub-7865546952023728:8370985649"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.mothering.com\/articles\/wp-admin\/admin-ajax.php","alm_nonce":"5a755c037e","pluginurl":"http:\/\/www.mothering.com\/articles\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- ConsolidatedFooters Footers -->
<!-- Adblock Check -->
<div class="afs_ads">&nbsp;</div>
<script>
(function() {
    var adBlockDetector = function() {
        setTimeout(function() {
            if (!document.getElementsByClassName) return;
            
            var ads = document.getElementsByClassName("afs_ads");
            ad  = ads[ads.length - 1];

            if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                _gaq.push(["_trackEvent", "Adblock", "Blocked", "true",,true]);
            } else {
                ad.style.display = "none";
                _gaq.push(["_trackEvent", "Adblock", "Unblocked", "false",,true]);
            }

        }, 500);
    }

    /* Attach a listener for page load */
    if (window.addEventListener) {
        window.addEventListener("load", adBlockDetector, false);
    } else {
        window.attachEvent("onload", adBlockDetector); //IE
    }
})();
</script>
<!-- /Adblock Check--><!-- Lotame -->
<script src="//tags.crwdcntrl.net/c/8060/cc_af.js"></script>
<!-- /Lotame -->
<script type="text/javascript">
if (typeof(jQuery) == "undefined") { document.write('<scr' + 'ipt src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></scr' + 'ipt>'); }
</script>
<script type="text/javascript">
jQuery(function($) {
    $.ajax({
        dataType: "json",
        type: "GET",
        url: "/videoplayer/cookie_consent.php?verifyUserGeoIp=true&sitename=mothering.com",
        success: function(response){
            if (response.status == true) {
                document.body.innerHTML += response.data;
                eval(document.getElementById("vs_cookie_consent").innerHTML);
            }
        }
    });
});</script>
<!-- /ConsolidatedFooters Footers -->
	<script>
	// Callback function for Load More button
		(function ($, window) {
			var dinamicAdCounter=0;
			$.fn.almComplete = function(alm){
				setTimeout(function (){
				  $(document).foundation('equalizer','reflow');
				}, 1000);


				//For Dynamic Ads
				//call ads for placeholder _0 ... _3
								if (dinamicAdCounter<2){
					if (dinamicAdCounter%2==0){
						$(".alm-listing .alm-reveal:last > div:first").before('<div class="small-12 medium-6 large-4 columns" data-equalizer-watch=""><div class="ad-wrapper"><div id="Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'"); });</'+'script></div></div></div>');
					} else {
						$(".alm-listing .alm-reveal:last > div:nth-child(2)").after('<div class="small-12 medium-6 large-4 columns" data-equalizer-watch=""><div class="ad-wrapper"><div id="Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'"); });</'+'script></div></div></div>');
					}
					googletag.pubads().refresh(['Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter]);
				}
				dinamicAdCounter++;
				if (dinamicAdCounter==2)  $("#all_ajax_articles").show();

				if (($(".alm-reveal > div").length) % 3 !=0) $(".alm-reveal > div:last").addClass("end");

			};
		})(jQuery, window);
	</script>



		<!-- Taboola 3 of 3 -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
	<!-- END: Taboola 3 of 3 -->
	

</body>
</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 2/214 queries in 0.218 seconds using apc

 Served from: www.mothering.com @ 2017-07-28 12:47:42 by W3 Total Cache -->