<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.mothering.com/articles/xmlrpc.php">
<link rel="shortcut icon" href="http://www.mothering.com/articles/wp-content/themes/mothering-2015/favicon.ico"/>
<link rel="stylesheet" href="http://www.mothering.com/articles/wp-content/themes/mothering-2015/css/foundation.css"/>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Rokkitt:400,700' rel='stylesheet' type='text/css'>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/vendor/modernizr.js"></script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Why I love My Great Tribe of Mothers - Mothering</title>
 
<meta name="description" content="I have a great tribe of mothers whom I love to be around. There is an energy around these women that is so encouraging: They really enjoy their little ones."/>
<meta name="news_keywords" content="attachment parenting, breastfeeding, featured homepage, mother and baby, skin to skin, health, lifestyle, education"/>
<link rel="original-source" href="http://www.mothering.com/articles/why-i-love-my-great-tribe-of-mothers/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.mothering.com/articles/why-i-love-my-great-tribe-of-mothers/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Why I love My Great Tribe of Mothers - Mothering"/>
<meta property="og:description" content="I have a great tribe of mothers whom I love to be around. There is an energy around these women that is so encouraging: They really enjoy their little ones."/>
<meta property="og:url" content="http://www.mothering.com/articles/why-i-love-my-great-tribe-of-mothers/"/>
<meta property="og:site_name" content="Mothering"/>
<meta property="article:publisher" content="https://www.facebook.com/mothering.magazine/"/>
<meta property="article:tag" content="Attachment Parenting"/>
<meta property="article:tag" content="Breastfeeding"/>
<meta property="article:tag" content="Featured Homepage"/>
<meta property="article:tag" content="mother and baby"/>
<meta property="article:tag" content="skin to skin"/>
<meta property="article:section" content="Baby"/>
<meta property="article:published_time" content="2017-01-23T08:10:50+00:00"/>
<meta property="article:modified_time" content="2017-01-23T12:39:26+00:00"/>
<meta property="og:updated_time" content="2017-01-23T12:39:26+00:00"/>
<meta property="og:image" content="http://www.mothering.com/articles/wp-content/uploads/2017/01/Mother-and-Baby.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="668"/>
 
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Feed" href="http://www.mothering.com/articles/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Comments Feed" href="http://www.mothering.com/articles/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Mothering &raquo; Why I love My Great Tribe of Mothers Comments Feed" href="http://www.mothering.com/articles/why-i-love-my-great-tribe-of-mothers/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.mothering.com\/articles\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wgs-css' href='http://www.mothering.com/articles/wp-content/plugins/wp-google-search/wgs.css?ver=4.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='ajax-load-more-css' href='http://www.mothering.com/articles/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='vs-css-css' href='http://www.mothering.com/articles/wp-content/themes/mothering-2015/css/vs-css.css?ver=20170119204220' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.mothering.com/articles/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://ad.crwdcntrl.net/5/c=8059/pe=y/var=ccauds?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mothering.com/articles/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mothering.com/articles/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.2.2"/>
<link rel='shortlink' href='http://www.mothering.com/articles/?p=178602'/>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.mothering.com/articles/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.4';
	window._wp_rp_post_id = '178602';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Why+I+love+My+Great+Tribe+of+Mothers';
	window._wp_rp_post_tags = ['featured+homepage', 'mother+and+baby', 'skin+to+skin', 'attachment+parenting', 'breastfeeding', 'toddler', 'baby', 'child', 'family+life', 'mother', 'crossroad', 'nurs', 'social', 'joi', 'tribe', 'babi', 'class', 'ai', 'love', 'mom', 'media', 'child', 'women', 'a'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.4" async></script>
<style type="text/css">ul.related_post{list-style:none;margin:0;padding:0;}ul.related_post li{width:100%;display:inline-block;padding:0 0.9375em;float:left;margin-bottom:1.5rem;text-align:center;line-height:1.15rem;font-size:1rem;}ul.related_post li a{font-size:0.9rem;font-weight:400;line-height:1.15rem;font-family:'Roboto',Arial,Helvetica;color:#000;}ul.related_post li img{width:100%;margin-bottom:8px;}@media all and (min-width: 40.063em) {ul.related_post li{width:25%}}</style>
 
<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.mothering.com/articles/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c088f4e0fd&id=178602';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
 
 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-779370-1']);
  _gaq.push(['_setDomainName', '.mothering.com']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6036030", c4: "mothering.com" });
(function() {
var s = document.createElement("script"), el =
document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" :
"http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})(); </script>
<noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=6036030&c4=mothering.com&cv=2.0&cj=1" alt=""/> </noscript>
<script type="text/javascript">
  var vglnk = { api_url: '//api.viglink.com/api',
                key: '499c671c0f4a7d3ab9bc9fa56ab44b69' };

  (function(d, t) {
    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
    s.src = ('https:' == document.location.protocol ? vglnk.api_url :
             '//cdn.viglink.com/api') + '/vglnk.js';
    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
  }(document, 'script'));
</script>
 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-W55HHJ");</script>
 
 
 
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
	    GS_googleAddAdSenseService("ca-pub-7865546952023728");
	    GS_googleEnableAllServices();
	</script>
<script type="text/javascript">
		GA_googleAddAttr("sitename", "Mothering.com");
                GA_googleAddAttr("folder1", "articles");
                GA_googleAddAttr("filename", "why-i-love-my-great-tribe-of-mothers");
                GA_googleAddAttr("PageID", "wp178602");
                GA_googleAddAttr("category", "Baby");
                GA_googleAddAttr("category", "Child");
                GA_googleAddAttr("category", "Family_Life");
                GA_googleAddAttr("category", "Toddler");
                GA_googleAddAttr("section1", "Attachment_Parenting");
                GA_googleAddAttr("section1", "Breastfeeding");
                GA_googleAddAttr("section1", "Featured_Homepage");
                GA_googleAddAttr("section1", "mother_and_baby");
                GA_googleAddAttr("section1", "skin_to_skin");
	</script>
<script type="text/javascript">
		GA_googleAddSlot("ca-pub-7865546952023728", "Mothering_com_999x416_Pushdown_OH");
		GA_googleAddSlot("ca-pub-7865546952023728", "Mothering_com_x61_OH");
	</script>
<script type="text/javascript">
	    GA_googleFetchAds();
	</script>
 
<script type='text/javascript'>
		var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	    '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	    })();
	</script>
<script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.defineSlot('/1030735/Mothering_com_300x600_TopRight_OH_Homepage', [300, 600], 'Mothering_com_300x600_TopRight_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Middle1_OH_Homepage', [300, 250], 'Mothering_com_300x250_Middle1_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Middle2_OH_Homepage', [300, 250], 'Mothering_com_300x250_Middle2_OH_Homepage').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_BottomRight_OH_Content', [300, 250], 'Mothering_com_300x250_BottomRight_OH_Content').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Bottom_OH_Homepage_0', [300, 250], 'Mothering_com_300x250_Bottom_OH_Homepage_0').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x250_Bottom_OH_Homepage_1', [300, 250], 'Mothering_com_300x250_Bottom_OH_Homepage_1').addService(googletag.pubads());
                googletag.defineSlot('/1030735/Mothering_com_300x150_Sponsor_OH_Homepage', [300, 150], 'Mothering_com_300x150_Sponsor_OH_Homepage').addService(googletag.pubads()).setCollapseEmptyDiv(true);
                if (typeof(ccauds) != 'undefined') {
	(function(googletag, ccauds) {
		var aud_abbr = [], audience = ccauds.Profile.Audiences.Audience;
		for (var cci = 0; cci < audience.length; cci++) {
			aud_abbr.push(audience[cci].abbr);
		}
		googletag.pubads().setTargeting("aud_abbr", aud_abbr);
	})(googletag, ccauds);
}googletag.defineSlot('/1030735/Mothering_com_1x1_Slimcut_OH_Content', [1, 1], 'Mothering_com_1x1_Slimcut_OH_Content').addService(googletag.pubads());
                
                googletag.pubads().setTargeting("sitename", "Mothering.com");

                googletag.pubads().setTargeting("folder1", "articles");
                googletag.pubads().setTargeting("filename", "why-i-love-my-great-tribe-of-mothers");
                googletag.pubads().setTargeting("PageID", "wp178602");
                googletag.pubads().setTargeting("category", ["Baby","Child","Family_Life","Toddler"] );
                googletag.pubads().setTargeting("section1", ["Attachment_Parenting","Breastfeeding","Featured_Homepage","mother_and_baby","skin_to_skin"] );

                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
	</script>
 
<script type="text/javascript">
	  window._taboola = window._taboola || [];
			  _taboola.push({article:'auto'});
		  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/verticalscope-network/loader.js');
	</script>
 
</head>
<body class="single single-post postid-178602 single-format-standard">
 
<script>
var captify_kw_query_11825 = "";
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type="text/javascript";i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,"script","https://p.cpx.to/p/11825/px.js");
</script>
<script type="text/javascript"> 
    var xl8_script = document.createElement("script"); 
    xl8_script.src = "http://loadus.exelator.com/load/?p=239&g=003&c=20207&ctg=parenting&cmake=&cmodel=&j=d"; 
    xl8_script.type = "text/javascript"; 
    xl8_script.async = true; 
    document.body.appendChild(xl8_script); 
</script>
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55HHJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
 
<div id="site-header">
<div id="socialNav">
<div class="row">
<div class="small-7 medium-8 columns">
<div class="mobileMenu-icon hovertouch"><div class="dd-wrapper"></div></div>
 
<a href="/" class="sticky-logo"><img src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/images/mothering-logo-header.png"></a>
</div>
<div class="small-5 medium-4 columns text-right">
<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fwhy-i-love-my-great-tribe-of-mothers%2F" class="social-link" onclick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span></a></div>
<a href="https://www.facebook.com/mothering.magazine" target="_blank" class="like-on-f"><span class="hide-for-small-only">Like us on Facebook</span></a>
<div id="topSearch">
<div><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="http://www.mothering.com/articles/search_gcse/"></div></div></div>
 
<span class="search-icon"></span>
</div>
</div>
</div>
</div> 
<div id="topLogo">
<div class="row">
<div class="small-12 columns"><a href="/" title="Mothering.com"><img src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/images/mothering-logo.png" alt="Mothering.com"></a></div>
</div>
</div> 
<div id="navBar" class="show-for-large-up">
<div class="row">
<div class="small-12 columns">
<ul id="menu-top-menu" class="menu main-menu menu-depth-0 inline-list menu-even"><li id="nav-menu-item-92331" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="/forum/" class="menu-link main-menu-link">Forum</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="/forum/" class="menu-link sub-menu-link">All Forum Articles</a></li>
<li id="nav-menu-item-182066" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/1-welcome-mothering/" class="menu-link sub-menu-link">Welcome to Mothering!</a></li>
<li id="nav-menu-item-182074" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/18-pregnancy-birth/" class="menu-link sub-menu-link">Pregnancy and Birth</a></li>
<li id="nav-menu-item-182082" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17509-baby/" class="menu-link sub-menu-link">Baby</a></li>
<li id="nav-menu-item-182090" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17511-toddler/" class="menu-link sub-menu-link">Toddler</a></li>
<li id="nav-menu-item-182098" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17512-childhood-beyond/" class="menu-link sub-menu-link">Childhood and Beyond</a></li>
<li id="nav-menu-item-182106" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17513-mom/" class="menu-link sub-menu-link">Mom</a></li>
<li id="nav-menu-item-182114" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17514-natural-living/" class="menu-link sub-menu-link">Natural Living</a></li>
<li id="nav-menu-item-182122" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/16874-buy-sell-trade/" class="menu-link sub-menu-link">Buy, Sell, Trade</a></li>
<li id="nav-menu-item-182130" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17738-mothering-partner-forums/" class="menu-link sub-menu-link">Mothering Partner Forums</a></li>
<li id="nav-menu-item-182138" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/forum/17078-archives/" class="menu-link sub-menu-link">Archives</a></li>
</ul></div></div></div>
</li>
<li id="nav-menu-item-92332" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="menu-link main-menu-link">Pregnancy &#038; Birth</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="menu-link sub-menu-link">All Pregnancy & Birth Articles</a></li>
<li id="nav-menu-item-92389" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/fertility/" class="menu-link sub-menu-link">Fertility</a></li>
<li id="nav-menu-item-92390" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/your-pregnancy/" class="menu-link sub-menu-link">Your Pregnancy</a></li>
<li id="nav-menu-item-92391" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/preparing-for-baby/" class="menu-link sub-menu-link">Preparing for Baby</a></li>
<li id="nav-menu-item-92392" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/getting-ready-for-birth/" class="menu-link sub-menu-link">Getting Ready for Birth</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/prenatal-supplements-key-growing-smart-kid/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Key-To-Smart-Kids1-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Study finds that prenatal multi-micronutrient supplements play a role in long-term cognitive development."/>Study: Prenatal Supplements Key to Growing Smart Kids</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/walking-labyrinth-heart-book-pregnancy-grief-loss/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Walking-the-Labyrinth-of-My-Heart-1-600x314.png" class="attachment-post-thumbnail wp-post-image" alt="Walking-the-Labyrinth-of-My-Heart-1"/>Walking the Labyrinth of My Heart: A Book That Gives Hope to Bereaved Mothers</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/planning-for-postpartum-help-is-not-a-luxury/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/6855459635_f0a5d08dae_z-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="In the absence of our families and tribal support systems, we need postpartum doulas."/>Planning for Postpartum: Help is Not a Luxury</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/women-must-feel-safe-labor/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/couple-in-labor-main-600x314.jpeg" class="attachment-post-thumbnail wp-post-image" alt="Expectant mothers can make a respectful space where she feels safe during the natural vulnerability of labor."/>How to Create Your Safe Place For Supportive Labor</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92333" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.mothering.com/articles/category/baby/" class="menu-link main-menu-link">Baby</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/baby/" class="menu-link sub-menu-link">All Baby Articles</a></li>
<li id="nav-menu-item-92393" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/new-mom/" class="menu-link sub-menu-link">New Mom</a></li>
<li id="nav-menu-item-92394" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/breastfeeding/" class="menu-link sub-menu-link">Breastfeeding</a></li>
<li id="nav-menu-item-92395" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/care/" class="menu-link sub-menu-link">Baby Care</a></li>
<li id="nav-menu-item-92396" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/attachment-parenting/" class="menu-link sub-menu-link">Attachment Parenting</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/why-i-love-my-great-tribe-of-mothers/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Mother-and-Baby-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="This mom has a great tribe of mothers whom she loves to be around."/>Why I love My Great Tribe of Mothers</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/viral-photo-of-breastfeeding-bride-delivers-a-strong-message/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Viral-Photo-Breastfeeding-Bride-600x314.png" class="attachment-post-thumbnail wp-post-image" alt="A bride posts a photo of herself breastfeeding her baby, and the Internet goes wild."/>Viral Photo of Breastfeeding Bride Delivers a Strong Message</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/awesome-app-helps-moms-pump-here/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Moms-Pump-app-1-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="This cool app helps you find the closest nursing room."/>This App Helps &#8216;Moms Pump Here&#8217;</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/cpsc-approves-new-safety-standard-for-baby-sling-carriers/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Mother-with-Baby-Sling-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Introducing new safety standard for sling carriers to prevent infant deaths and injuries."/>CPSC Approves New Safety Standard for Sling Carriers</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92397" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="menu-link main-menu-link">Toddler &#038; Child</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/toddler-and-child/" class="menu-link sub-menu-link">All Toddler & Child Articles</a></li>
<li id="nav-menu-item-92399" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/caring-for-your-toddler/" class="menu-link sub-menu-link">Caring for Your Toddler</a></li>
<li id="nav-menu-item-92398" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/child-wellness/" class="menu-link sub-menu-link">Child Wellness</a></li>
<li id="nav-menu-item-92400" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/gentle-discipline/" class="menu-link sub-menu-link">Gentle Discipline</a></li>
<li id="nav-menu-item-92401" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/education-and-play/" class="menu-link sub-menu-link">Education &#038; Play</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/4-tips-helping-kids-clean-rooms/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Kids-Cleaning-Room-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Here are the 4 tips to get your kid to clean their rooms, and keep them clean."/>These 4 Tips Will Get Your Kids to Clean Their Rooms</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/prenatal-supplements-key-growing-smart-kid/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Key-To-Smart-Kids1-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Study finds that prenatal multi-micronutrient supplements play a role in long-term cognitive development."/>Study: Prenatal Supplements Key to Growing Smart Kids</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/5-tips-balancing-breastfeeding-caring-dethroned-firstborn/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/the-dethroned-firstborn-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Breastfeeding a new baby can mean many challenges - including dethroning a firstborn."/>5 Tips To Balancing Breastfeeding With Caring For Your Dethroned Firstborn</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/stressed-frustrated-angry-heres-your-gentle-parenting-new-years-resolution/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/Screen-Shot-2016-12-30-at-4.45.35-PM-600x314.png" class="attachment-post-thumbnail wp-post-image" alt="Here are some tips to start 2017 out right and stay on the path of gentle parenting."/>Stressed, Frustrated, Angry? 5 Gentle Parenting New Year&#8217;s Resolutions</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92402" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.mothering.com/articles/category/family-life/" class="menu-link main-menu-link">Family Life</a>
<div class="topnav-dd" style=""><div class="row"><div class="small-12 large-2 columns"><ul class="submenu"><li class="sub-menu-item  menu-item-depth-1 menu-item show-for-small-only"><a href="http://www.mothering.com/articles/category/family-life/" class="menu-link sub-menu-link">All Family Life Articles</a></li>
<li id="nav-menu-item-92403" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/motherhood/" class="menu-link sub-menu-link">Motherhood</a></li>
<li id="nav-menu-item-92404" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/health-2/" class="menu-link sub-menu-link">Health</a></li>
<li id="nav-menu-item-92406" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/food-and-home/" class="menu-link sub-menu-link">Food &#038; Home</a></li>
<li id="nav-menu-item-92405" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/fun-and-entertainment/" class="menu-link sub-menu-link">Fun &#038; Entertainment</a></li>
</ul></div>
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/why-i-love-my-great-tribe-of-mothers/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Mother-and-Baby-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="This mom has a great tribe of mothers whom she loves to be around."/>Why I love My Great Tribe of Mothers</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/get-inspired-serious-kidpower-womens-marches-across-america/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Love-Will-Win-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="At the march in Charlotte, there were kids everywhere we looked, chanting and marching and coming together to speak out."/>Get Inspired: Serious #KidPower at Women’s Marches Worldwide</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/4-tips-helping-kids-clean-rooms/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Kids-Cleaning-Room-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Here are the 4 tips to get your kid to clean their rooms, and keep them clean."/>These 4 Tips Will Get Your Kids to Clean Their Rooms</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/prenatal-supplements-key-growing-smart-kid/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Key-To-Smart-Kids1-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Study finds that prenatal multi-micronutrient supplements play a role in long-term cognitive development."/>Study: Prenatal Supplements Key to Growing Smart Kids</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92407" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a href="http://www.mothering.com/articles/tag/opinion/" class="menu-link main-menu-link">Opinion</a><div class="topnav-dd" style=""><div class="row"><div class="small-12 columns">
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/trumps-vaccine-panel-rely-science-not-conspiracy-theories/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/15546761677_79dea3315c_z-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Robert F. Kennedy Jr. is not a doctor or scientist, so why is he heading up Trump’s potential vaccine safety commission?"/>Opinion: Trump’s Vaccine Panel Should Rely on Science, Not Conspiracy Theories</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/parenting-reminder-okay-say-no/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/its-ok-to-say-no.-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="I am confident in my parenting skills to know that saying no to my kids is often for their own good."/>Parenting Reminder: It&#8217;s Okay to Say No</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/still-not-doing-santa-still-not-ruining-christmas-2/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/Screen-Shot-2016-12-16-at-7.36.58-PM-600x314.png" class="attachment-post-thumbnail wp-post-image" alt="One mom tells us why she don&#039;t choose to do Santa Claus."/>Why I&#8217;m Still Not Doing Santa, and Still Not Ruining Christmas</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/confessions-working-mama/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/11/15598859597_726e53cabb_z-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="15598859597_726e53cabb_z"/>Confessions of a Working Mama</a></div></div></div></div></div>
</li>
<li id="nav-menu-item-92408" class="hovertouch main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.mothering.com/articles/category/green-goods/" class="menu-link main-menu-link">Green Goods</a><div class="topnav-dd" style=""><div class="row"><div class="small-12 columns">
<div class="small-12 large-10 columns"><div class="row"><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/cluck-joys-keeping-backyard-chickens/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/12/Backyard-Chickens-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Our resident Hen-spert gives you a rundown on what you need to know about this hobby."/>What the Cluck: The Joys of Keeping Backyard Chickens</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/three-big-benefits-for-kids-from-exploring-world-cultures/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/09/promo-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="promo"/>3 Big Benefits for Kids from Exploring World Cultures and a Giveaway!</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/survive-nighttime-diaper-change/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/08/mom_baby-600x314.png" class="attachment-post-thumbnail wp-post-image" alt="mom_baby"/>How to Survive the Nighttime Diaper Change</a></div><div class="small-3 columns" itemtype="http://schema.org/Article" itemscope=""><a href="http://www.mothering.com/articles/11-breastfeeding-products-might-actually-use/" itemprop="headline"><img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/08/breastfeeding-827169_1280-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="breastfeeding-827169_1280"/>11 Breastfeeding Products You&#8217;re Sure to Love &#8211; and Actually Use!</a></div></div></div></div></div>
</li>
</ul> </div>
</div>
</div>
</div> 
<script type="text/javascript">
		GA_googleFillSlot("Mothering_com_999x416_Pushdown_OH");
	</script>
<script type="text/javascript">
		GA_googleFillSlot("Mothering_com_x61_OH");
	</script>
<div class="row collapse" id="content-wrapper">
<div class="small-12 columns">
 
<div class="row collapse article-page" itemtype="http://schema.org/Article" itemscope="">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<h1 itemprop="headline">Why I love My Great Tribe of Mothers</h1> <span class="byline">by <a href="http://www.mothering.com/articles/author/julia-west/" title="Posts by Julia West" rel="author">Julia West</a> on <span itemprop="datePublished" content="2017-01-23"> January 23, 2017</span></span>
<div class="social-article">
<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fwhy-i-love-my-great-tribe-of-mothers%2F" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span> <span class="count" data-facebook-share-count-url="http://www.mothering.com/articles/why-i-love-my-great-tribe-of-mothers/"></span></a></div>
<div class="comments"><a href="#articleComments">Comments <span class="count"></span></a></div>
</div>
</div>
</div>
</div>
<div class="small-12 large-8 columns">
 
<div class="row margin-bottom-2 article">
<div class="small-12 columns">
<div class="text" itemprop="text">
<h2><a href="http://www.mothering.com/articles/wp-content/uploads/2017/01/Mother-and-Baby.jpg"><img class="  wp-image-182170 aligncenter" src="http://www.mothering.com/articles/wp-content/uploads/2017/01/Mother-and-Baby.jpg" alt="This mom has a great tribe of mothers whom she loves to be around. " width="695" height="465"/></a>I have a great tribe of mothers whom I love to be around. It’s not because we all share the same beliefs or even the same goals or struggles. We’re not even all in the same geographical location, but there is an obvious energy around these women that is so encouraging and attractive: They really enjoy their little ones.</h2>
<p>Sure, we share hardships and crossroads and frustrations, but there is just an aura of joy around them. And every time I walk away from a conversation or a text or notice something they post on social media, I am immediately uplifted because they value the little moments with their little ones. You can see it on their faces — the way they look down at a nursing baby; the way they hold a little one close when he/she is feeling shy; how they laugh and converse with their child in the middle of a crowded room. Each mother is shamelessly attached to her kids.</p>
<p>When I can, I make a point to tell these women that I’m thankful to see how openly they love their babies, especially because I’m afraid that there is a different mindset in our culture that is often critical of this.</p>
<p>I’ve noticed, in some circles, there is some pressure to deny ourselves these motherly instincts for fear of being too attached to our little ones. I think a lot of things contribute to this mindset.  Motherhood in general is often devalued, there is fear of criticism (which can come from inner circles and social media), the overwhelmed feeling of taking on jobs, the home, the marriage, and a million other things. Women are told not to hold their babies too often, <a href="http://www.mothering.com/articles/study-encourages-cry-it-out/">to let them cry for hours</a>, to make them independent at an early stage, to not get lost in motherhood, <a href="http://www.mothering.com/articles/why-im-still-nursing-toddler/">to deny milk at a certain age</a>, and to put space between themselves and their babies.</p>
<p>But what I’ve realized is that women who abide by these expectations may view motherhood as a list of difficult things you have to do, and a begrudged list of things you can no longer do. It is undeniable: Motherhood can be draining. The endless diapers, laundry, meals, decisions, someone constantly needing our attention, not having as much alone time — all of these things can add up to a huge deficit in our energy, time and joy.</p>
<p>My joyful tribe of mothers is not exempt from those deficits, but we somehow still find joy and pleasure in everyday life. Why?</p>
<p>Because we allow ourselves to rake in the rewards.</p>
<p>All of that skin-to-skin time with our babies allows us to relish in the warmth and the smell and the feeling of being so depended upon. We allow ourselves moments to just sit and be, without pushing to do something else. We don&#8217;t only hold our babies when we need to, but also when we want to. We recognize that a baby’s need for comfort is just that — <strong>a need</strong>, not an unrealistic demand.</p>
<p>Nursing can come with its disadvantages like less time to socialize or sleep. That said, nursing comes with so many advantages as well: love and relaxation, bonding, comfort and confidence. Joy is obviously not exclusive to breastfeeding moms. A midnight bottle feeding allows the same precious sights and sounds and smells as breastfeeding.</p>
<p>As a joyful tribe of mothers, we celebrate our babies&#8217; victories and comfort them through defeats. Yes, there is a time for independence and allowing your children to handle challenges independently, but that is all the more reason to enjoy the days when we are so depended upon. These are the days to build that <a href="http://www.mothering.com/articles/parenting-intention-connection/">foundation of connection.</a></p>
<p>I do not want to degrade the need to share our struggles, seek help when we feel overwhelmed and recognize that motherhood is hard work. But I want to encourage mothers who may feel that they may be denying themselves the opportunity to take pleasure in this hard work. To those mothers, soak up the scent and sight and sounds of your little ones.</p>
<p>If your arms long to hold your baby, just do it. Don’t think twice. Pounce on that instinct to fulfill your need and theirs. You were made to need each other.</p>
</div>
<div class="social-article">
<div class="s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.mothering.com%2Farticles%2Fwhy-i-love-my-great-tribe-of-mothers%2F" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span> <span class="count" data-facebook-share-count-url="http://www.mothering.com/articles/why-i-love-my-great-tribe-of-mothers/"></span></a></div>
<div class="comments"><a href="#articleComments">Comments <span class="count"></span></a></div>
</div>
<div class="row section">
 
<div id="ld-7909-9864"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8275630093501031,size:[0, 0],id:"ld-7909-9864"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<br/>
 
</div>
<div class="article-author">
<div class="img"><img alt='Julia West' src='http://www.mothering.com/articles/wp-content/uploads/2016/02/Julia-West_avatar_1454964040-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80'/></div> <div class="descr">
<h6>Julia West</h6>
Julia West is a Texas-based mom of two, Birth Boot Camp instructor, lover of motherhood and compassion, sunshine and fresh air, whole foods and queso. You can find her personal blog at <a href="http://www.inspiredbybirths.com/">InspiredbyBirths.com</a>. <p class="link">More by <a href="http://www.mothering.com/articles/author/julia-west/" title="Posts by Julia West" rel="author">Julia West</a></p>
</div>
</div>
</div>
</div>
 
</div>
 
<div class="small-12 large-4 columns ">
<div class="row">
<div class="small-12 columns text-center margin-bottom-2">
 
<div class="social-sidebar">
<a href="https://www.facebook.com/mothering.magazine" target="_blank" class="ss-f"><span>Like us on Facebook</span></a>
 
</div>
 
 
<div class="sidebar">
<div class="header-emailbar">
<div class="row">
<div class="small-12 columns fancy-radio">
<div>
<form class="subscribe-form" action="http://emails.mothering.com/newsletter-signup/" method="post">
<span>Get <b>Mothering</b> in Your Inbox</span>
<input type="text" placeholder="Email" name="form[email]" required />
<input type="submit" class="button" value="Sign-up"/>
<input type="hidden" name="form[subscribeCheck]" value="1">
<input type="hidden" name="form[source]" value="wp_generic"/>
</form>
</div>
</div>
</div>
</div>
</div>
 
<div id='Mothering_com_300x600_TopRight_OH_Homepage' style='width:auto; height:auto;'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('Mothering_com_300x600_TopRight_OH_Homepage'); });
				</script>
</div>
<div id='Mothering_com_300x150_Sponsor_OH_Homepage' style='width:auto; height:auto; margin-top: 1.5rem'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('Mothering_com_300x150_Sponsor_OH_Homepage'); });
				</script>
</div>
 
<div class="row section sidebar-section" data-equalizer data-equalizer-mq="medium-only">
<div class="small-12 columns section-header"><h2><span>Most Popular</span></h2></div>
 
<div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/planning-for-postpartum-help-is-not-a-luxury/"><a href="http://www.mothering.com/articles/planning-for-postpartum-help-is-not-a-luxury/" title="Planning for Postpartum: Help is Not a Luxury" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/176970-featured-600x400.jpg" width=600 height=400 title="Planning for Postpartum: Help is Not a Luxury" alt="Planning for Postpartum: Help is Not a Luxury" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="cat-id-4608">Pregnancy &amp; Birth</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/planning-for-postpartum-help-is-not-a-luxury/">Planning for Postpartum: Help is Not a Luxury</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/breastfeeding-moms-love-new-kind-jewelry/"><a href="http://www.mothering.com/articles/breastfeeding-moms-love-new-kind-jewelry/" title="Breast Milk Jewelry: The Perfect Gift for New Moms" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/177506-featured-600x400.jpg" width=600 height=400 title="Breast Milk Jewelry: The Perfect Gift for New Moms" alt="Breast Milk Jewelry: The Perfect Gift for New Moms" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/baby/" class="cat-id-4610">Baby</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/breastfeeding-moms-love-new-kind-jewelry/">Breast Milk Jewelry: The Perfect Gift for New Moms</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/yes-homebirth-no-dont-want-medal/"><a href="http://www.mothering.com/articles/yes-homebirth-no-dont-want-medal/" title="Yes, I Had a Homebirth. No, I Don&#8217;t Want a Medal." target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/159002-featured-600x400.jpg" width=600 height=400 title="Yes, I Had a Homebirth. No, I Don&#8217;t Want a Medal." alt="Yes, I Had a Homebirth. No, I Don&#8217;t Want a Medal." class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/baby/" class="cat-id-4610">Baby</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/yes-homebirth-no-dont-want-medal/">Yes, I Had a Homebirth. No, I Don&#8217;t Want a Medal.</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/8-tips-fathers-want-bond-breastfeeding-babies/"><a href="http://www.mothering.com/articles/8-tips-fathers-want-bond-breastfeeding-babies/" title="8 Tips For Fathers Who Want To Bond With Their Breastfeeding Babies" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/175042-featured-600x400.jpg" width=600 height=400 title="8 Tips For Fathers Who Want To Bond With Their Breastfeeding Babies" alt="8 Tips For Fathers Who Want To Bond With Their Breastfeeding Babies" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/pregnancy-and-birth/" class="cat-id-4608">Pregnancy &amp; Birth</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/8-tips-fathers-want-bond-breastfeeding-babies/">8 Tips For Fathers Who Want To Bond With Their Breastfeeding Babies</a></h3></div></div></div>
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch><div class="row collapse article-thumb"><div class="medium-12 columns img"><a href="http://www.mothering.com/articles/winter-baby-names-inspired-by-nature/"><a href="http://www.mothering.com/articles/winter-baby-names-inspired-by-nature/" title="20 Winter Baby Names Inspired by Nature" target="_self"><img src="http://www.mothering.com/articles/wp-content/uploads/wordpress-popular-posts/175610-featured-600x400.jpg" width=600 height=400 title="20 Winter Baby Names Inspired by Nature" alt="20 Winter Baby Names Inspired by Nature" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a><span class="category-overlay"><span><a href="http://www.mothering.com/articles/category/baby/" class="cat-id-4610">Baby</a></span></span></a></div><div class="medium-12 columns descr"><h3><a href="http://www.mothering.com/articles/winter-baby-names-inspired-by-nature/">20 Winter Baby Names Inspired by Nature</a></h3></div></div></div>
</div>
 
 
<div class="small-12 medium-6 large-12 columns" data-equalizer-watch>
<div class="ad-wrapper">
<div id="Mothering_com_300x250_Middle1_OH_Homepage" style="width: auto; height: auto;">
<script type="text/javascript">
                                    googletag.cmd.push(function() { googletag.display("Mothering_com_300x250_Middle1_OH_Homepage"); });
                                    </script>
</div>
</div>
</div>
 
</div>
 
</div>
</div>
</div>  
</div>
 
 
<div class="row section">
<div class="small-12 columns section-header"><h2><span>Related Stories</span></h2></div>
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-151681" data-post-type="none"><a href="http://www.mothering.com/articles/partners-need-part-breastfeeding-team/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2016/08/baby_hand-600x313.jpg" alt="Partners, We Need You to Be Part of the Breastfeeding Team Too" width="600" height="313"/></a><a href="http://www.mothering.com/articles/partners-need-part-breastfeeding-team/" class="wp_rp_title">Partners, We Need You to Be Part of the Breastfeeding Team Too</a></li><li data-position="1" data-poid="in-102026" data-post-type="none"><a href="http://www.mothering.com/articles/facebook-breaks-rules-discriminates-breastfeeding-mothers/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2015/10/danny-600x313.jpg" alt="Facebook Breaks Its Own Rules, Discriminates Against Breastfeeding Mothers" width="600" height="313"/></a><a href="http://www.mothering.com/articles/facebook-breaks-rules-discriminates-breastfeeding-mothers/" class="wp_rp_title">Facebook Breaks Its Own Rules, Discriminates Against Breastfeeding Mothers</a></li><li data-position="2" data-poid="in-88001" data-post-type="none"><a href="http://www.mothering.com/articles/beautiful-breastfeeding-shots-of-everyday-moms-go-viral/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2015/07/breastfeeding_beauty_erin_white-600x313.png" alt="Beautiful Breastfeeding Shots of Everyday Moms Go Viral" width="600" height="313"/></a><a href="http://www.mothering.com/articles/beautiful-breastfeeding-shots-of-everyday-moms-go-viral/" class="wp_rp_title">Beautiful Breastfeeding Shots of Everyday Moms Go Viral</a></li><li data-position="3" data-poid="in-144257" data-post-type="none"><a href="http://www.mothering.com/articles/made-mistake-not-letting-husband-dad/" class="wp_rp_thumbnail"><img src="http://www.mothering.com/articles/wp-content/uploads/2016/06/6673163325_d86f2e96dd_z-600x313.jpg" alt="How I Made the Mistake of Not Letting My Husband Be a Dad" width="600" height="313"/></a><a href="http://www.mothering.com/articles/made-mistake-not-letting-husband-dad/" class="wp_rp_title">How I Made the Mistake of Not Letting My Husband Be a Dad</a></li></ul></div></div>
</div>
 
 
<div class="row section margin-bottom-2">
<div class="small-12 columns section-header"><h2><span>Recommended Reading</span></h2></div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/breastfeeding-emoji-approved-unicode/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/11/breastfeeding-600x314.jpeg" class="attachment-post-thumbnail wp-post-image" alt="breastfeeding"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/breastfeeding-emoji-approved-unicode/ " itemprop="headline">The World Finally Gets a Breastfeeding Emoji!</a></h3>
</div>
</div> </div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/theres-something-special-birth-seldom-talk/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/11/7497716862_3b7957975f_z-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="birth as a thin place"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/theres-something-special-birth-seldom-talk/ " itemprop="headline">There&#8217;s Something Very Special About Birth That We Seldom Talk About</a></h3>
</div>
</div> </div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/heres-women-around-world-really-think-u-s-maternity-leave/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/10/matleave-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="Image credit: Michelle Warren Photography"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/heres-women-around-world-really-think-u-s-maternity-leave/ " itemprop="headline">Here&#8217;s What Women Around the World REALLY Think of U.S. Maternity Leave</a></h3>
</div>
</div> </div>
<div class="small-12 medium-6 large-3 columns" data-equalizer-watch>
<div class="row collapse article-thumb" itemtype="http://schema.org/Article" itemscope="">
<div class="medium-12 columns img"><a href="http://www.mothering.com/articles/accepting-phase-life-im-letting-go-todo-list/ ">
<img width="600" height="314" src="http://www.mothering.com/articles/wp-content/uploads/2016/10/baby-165067_1280-600x314.jpg" class="attachment-post-thumbnail wp-post-image" alt="baby-165067_1280"/> </a>
</div>
<div class="medium-12 columns descr">
<h3><a href="http://www.mothering.com/articles/accepting-phase-life-im-letting-go-todo-list/ " itemprop="headline">Why I&#8217;m Letting Go of My Todo List</a></h3>
</div>
</div> </div>
</div>
 
<div class="row section margin-bottom-1" data-equalizer>
 
<div id="taboola-below-article-thumbnails---3"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-c',
		    container: 'taboola-below-article-thumbnails---3',
		    placement: 'Below Article Thumbnails - 3',
		    target_type: 'mix'
		  });
       </script>
 
</div>
 
<div class="row margin-bottom-3">
<div class="small-12 columns">
<div class="subscribe-big">
<div class="row">
<div class="small-12 large-8 columns">
<h4>Busy? We'll Bring the Articles to You</h4>
<p>Subscribe today to have the latest from Mothering delivered right to your inbox</p>
</div>
<form class="small-12 large-4 columns subscribe-form" action="http://emails.mothering.com/newsletter-signup/" method="post">
<div class="row collapse">
<div class="small-8 columns"><input type="text" name="form[email]" placeholder="Email" required></div>
<div class="small-4 columns"><input type="submit" value="Sign-up" class="button"></div>
</div>
<input type="hidden" name="form[subscribeCheck]" value="1">
<input type="hidden" name="form[source]" value="wp_generic"/>
</form>
</div>
</div>
</div>
</div>
 
<div class="row">
<div class="small-12 large-8 columns margin-bottom-2 comments" id="articleComments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/why-i-love-my-great-tribe-of-mothers/#respond" style="display:none;">Cancel reply</a></small></h3>
<form action="http://www.mothering.com/articles/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p> <p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30"/></p>
<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p> <p class="form-allowed-tags" id="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='178602' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6108f8390"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p> </form>
</div> 
</div> 
</div>
<div class="small-12 large-4 columns text-center">
<div id="Mothering_com_300x250_Middle2_OH_Homepage" style="width: auto; height: auto;">
<script type="text/javascript">
                googletag.cmd.push(function() { googletag.display("Mothering_com_300x250_Middle2_OH_Homepage"); });
                </script>
</div>
</div>
</div>
<div class="row">
<div id="Mothering_com_1x1_Slimcut_OH_Content" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('Mothering_com_1x1_Slimcut_OH_Content'); });</script></div> </div>
</div> 
</div> 
<div id="footer">
<div class="row">
<div class="small-12 columns">
<div class="row">
<div class="small-4 columns copyright">
&copy; 2017 MOTHERING.COM
</div>
<div class="small-8 columns">
<ul>
<li><a href="http://www.mothering.com/articles/about/">About</a></li><li><a href="http://www.mothering.com/articles/advertise/">Advertise</a></li><li><a href="http://www.mothering.com/articles/privacy-policy/">Privacy</a></li><li><a href="http://www.mothering.com/articles/terms-of-use/">Terms</a></li><li><a href="http://www.mothering.com/articles/contact-us/">Contact Us</a></li> </ul>
</div>
</div>
</div>
</div>
</div>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/vendor/jquery.js"></script>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/foundation.min.js"></script>
<script src="http://www.mothering.com/articles/wp-content/themes/mothering-2015/js/foundation/foundation.equalizer.js"></script>
<script>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</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"partner-pub-7865546952023728:8370985649"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.mothering.com\/articles\/wp-admin\/admin-ajax.php","alm_nonce":"97dcce3c39","pluginurl":"http:\/\/www.mothering.com\/articles\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mothering.com/articles/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
 
 
<div class="afs_ads">&nbsp;</div>
<script>
(function() {
    var adBlockDetector = function() {
        setTimeout(function() {
            if (!document.getElementsByClassName) return;
            
            var ads = document.getElementsByClassName("afs_ads");
            ad  = ads[ads.length - 1];

            if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                _gaq.push(["_trackEvent", "Adblock", "Blocked", "true",,true]);
            } else {
                ad.style.display = "none";
                _gaq.push(["_trackEvent", "Adblock", "Unblocked", "false",,true]);
            }

        }, 500);
    }

    /* Attach a listener for page load */
    if (window.addEventListener) {
        window.addEventListener("load", adBlockDetector, false);
    } else {
        window.attachEvent("onload", adBlockDetector); //IE
    }
})();
</script>
  
<script src="http://tags.crwdcntrl.net/c/8060/cc_af.js"></script>
 
<script type="text/javascript">
if (typeof(jQuery) == "undefined") { document.write('<scr' + 'ipt src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></scr' + 'ipt>'); }
</script>
<script type="text/javascript">
jQuery(function($) {
    $.ajax({
        dataType: "json",
        type: "GET",
        url: "/videoplayer/cookie_consent.php?verifyUserGeoIp=true&sitename=mothering.com",
        success: function(response){
            if (response.status == true) {
                document.body.innerHTML += response.data;
                eval(document.getElementById("vs_cookie_consent").innerHTML);
            }
        }
    });
});</script>
 
<script>
	// Callback function for Load More button
		(function ($, window) {
			var dinamicAdCounter=0;
			$.fn.almComplete = function(alm){
				setTimeout(function (){
				  $(document).foundation('equalizer','reflow');
				}, 1000);


				//For Dynamic Ads
				//call ads for placeholder _0 ... _3
								if (dinamicAdCounter<2){
					if (dinamicAdCounter%2==0){
						$(".alm-listing .alm-reveal:last > div:first").before('<div class="small-12 medium-6 large-4 columns" data-equalizer-watch=""><div class="ad-wrapper"><div id="Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'"); });</'+'script></div></div></div>');
					} else {
						$(".alm-listing .alm-reveal:last > div:nth-child(2)").after('<div class="small-12 medium-6 large-4 columns" data-equalizer-watch=""><div class="ad-wrapper"><div id="Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter+'"); });</'+'script></div></div></div>');
					}
					googletag.pubads().refresh(['Mothering_com_300x250_Bottom_OH_Homepage_'+dinamicAdCounter]);
				}
				dinamicAdCounter++;
				if (dinamicAdCounter==2)  $("#all_ajax_articles").show();

				if (($(".alm-reveal > div").length) % 3 !=0) $(".alm-reveal > div:last").addClass("end");

			};
		})(jQuery, window);
	</script>
 
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f2b0d60a0","applicationID":"3706199","transactionName":"YFMEZUdYCBADVRddVlkZM0NcFgcRFl8AWFxEGQ9fUVweTRJeEw==","queueTime":0,"applicationTime":4,"atts":"TBQHEw9CGx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
 
 