IMG code - OFF - Mothering Forums
 
Thread Tools
#1 of 4 Old 08-09-2002, 04:48 PM - Thread Starter
Ame
 
Ame's Avatar
 
Join Date: Apr 2002
Location: BA, Oklahoma
Posts: 1,037
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Hello....just curious as to why my IMG code is turned off and what i can do to turn it on. I am an active lurker and a occasional poster, but have been participating for a few months now. I'd like to be able to post a picture, but it only posts the URL, even with the img tags on it.

Can ya turn my IMG code on.....pretty please ???
Ame is offline  
Sponsored Links
Advertisement
 
#2 of 4 Old 08-09-2002, 07:10 PM
Administrator
 
cynthia mosher's Avatar
 
Join Date: Aug 1999
Location: Arabia!
Posts: 38,736
Mentioned: 41 Post(s)
Tagged: 1 Thread(s)
Quoted: 138 Post(s)
I'm afraid it's because we have IMG code disabled for security and disk space reasons. Sorry to disappoint you.

cynthia mosher is offline  
#3 of 4 Old 08-09-2002, 07:43 PM - Thread Starter
Ame
 
Ame's Avatar
 
Join Date: Apr 2002
Location: BA, Oklahoma
Posts: 1,037
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
so does this mean that no one can post pictures ....or just new/infrequent posters ?

Just curious.....
Ame is offline  
#4 of 4 Old 08-10-2002, 07:58 AM
Administrator
 
cynthia mosher's Avatar
 
Join Date: Aug 1999
Location: Arabia!
Posts: 38,736
Mentioned: 41 Post(s)
Tagged: 1 Thread(s)
Quoted: 138 Post(s)
No one can post pictures.

Our only exception so far has been for the moderator of the Diggin in the Earth foruum because she runs an occasional thread on specific plants and posts pics of them.

cynthia mosher is offline  
Reply

User Tag List

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off