Mothering Forum banner

1 - 6 of 6 Posts

·
Registered
Joined
·
353 Posts
its working...at the moment <img alt="" class="inlineimg" src="http://www.mothering.com/discussions/images/smilies/wink1.gif" style="border:0px solid;" title="wink1"><br>
correction - not everything is working
 

·
Registered
Joined
·
1,238 Posts
Discussion Starter · #3 ·
now it is not working for me <img alt="" class="inlineimg" src="http://www.mothering.com/discussions/images/smilies/greensad.gif" style="border:0px solid;" title="greensad">
 

·
Registered
Joined
·
353 Posts
<div style="margin:20px;margin-top:5px;">
<div class="smallfont" style="margin-bottom:2px;">Quote:</div>
<table border="0" cellpadding="6" cellspacing="0" width="99%"><tr><td class="alt2" style="border:1px inset;">
<div>Originally Posted by <strong>Isaacs_mom</strong> <a href="/community/forum/post/7319013"><img alt="View Post" class="inlineimg" src="/community/img/forum/go_quote.gif" style="border:0px solid;"></a></div>
<div style="font-style:italic;">now it is not working for me <img alt="" class="inlineimg" src="http://www.mothering.com/discussions/images/smilies/greensad.gif" style="border:0px solid;" title="greensad"></div>
</td>
</tr></table></div>
it seems to be still unstable... *sigh*
 

·
Premium Member
Joined
·
6,040 Posts
Not working for me either. I get that same error message.
 

·
Registered
Joined
·
353 Posts
Yup, I just tried commenting to something in Diaper Chatter and heeeeere comes the database error <img alt="" class="inlineimg" src="http://www.mothering.com/discussions/images/smilies/greensad.gif" style="border:0px solid;" title="greensad">
 
1 - 6 of 6 Posts
Top